
    <!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.lifestyleasia.com/hk/xmlrpc.php">

    <link href="https://hello.myfonts.net" rel="preconnect" crossorigin>
    <link href="https://s.w.org" rel="preconnect" crossorigin>
    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
    <link href="https://static.addtoany.com" rel="preconnect" crossorigin>
    <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
    <link href="https://automate-frontend.linksynergy.com" rel="preconnect" crossorigin>
    <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
    <link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
    <link href="https://www.facebook.net" rel="preconnect" crossorigin>
    <link href="https://connect.facebook.net" rel="preconnect" crossorigin>
    <link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
    <meta name="facebook-domain-verification" content="t2qx67p0tvjeel7r0f3tx0y7ung8ee" />

    <link rel="preload" as="font" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/font/optima_nova_lt_demi/3A5C7B_0_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/font/optima_nova_lt_medium/3A5C7B_1_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/font/palatino/3A5C7B_3_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/font/palatino_italic/3A5C7B_4_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/font/optima_nova_lt_light/3A5C7B_2_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/font/palatino_italic/3A5C7B_4_0.woff2" type="font/woff2"
        crossorigin="anonymous">

    <!-- Starts Google Analytics -->
					<script>
					window.dataLayer = window.dataLayer || [];
					function gtag(){dataLayer.push(arguments);}
					gtag('js', new Date());
					gtag('config', 'UA-46942124-1');
					</script>
					<!-- End Google Analytics -->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What is Bored Ape Yacht Club, and why are NFT fans talking about it</title>
	<meta name="description" content="If you have an interest in quirky profile pictures, chances are you have seen the NFT known as Bored Ape Yacht Club (BAYC)." />
	<link rel="canonical" href="https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why Bored Ape Yacht Club is the latest NFT craze" />
	<meta property="og:description" content="If you have an interest in quirky profile pictures, chances are you have seen the NFT known as Bored Ape Yacht Club (BAYC)." />
	<meta property="og:url" content="https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/" />
	<meta property="og:site_name" content="Lifestyle Asia Hong Kong" />
	<meta property="article:published_time" content="2021-11-04T03:12:07+00:00" />
	<meta property="article:modified_time" content="2021-11-04T04:02:13+00:00" />
	<meta property="og:image" content="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200918/BAYC.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Manas Sen Gupta" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lifestyleasia.com/hk/#organization","name":"Lifestyle Asia Hong Kong","url":"https://www.lifestyleasia.com/hk/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lifestyleasia.com/hk/#logo","inLanguage":"en-US","url":"https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2020/05/08165135/Logo.png","contentUrl":"https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2020/05/08165135/Logo.png","width":3334,"height":3334,"caption":"Lifestyle Asia Hong Kong"},"image":{"@id":"https://www.lifestyleasia.com/hk/#logo"}},{"@type":"WebSite","@id":"https://www.lifestyleasia.com/hk/#website","url":"https://www.lifestyleasia.com/hk/","name":"Lifestyle Asia Hong Kong","description":"Asia&#039;s ultimate online guide to luxury living. From dining and drinking to style, fashion, travel and more, Lifestyleasia.com is the essential lifestyle destination for affluent Asia-based readers.","publisher":{"@id":"https://www.lifestyleasia.com/hk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lifestyleasia.com/hk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#primaryimage","inLanguage":"en-US","url":"https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200918/BAYC.jpg","contentUrl":"https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200918/BAYC.jpg","width":800,"height":800,"caption":"Image credit: Bored Ape Yacht Club"},{"@type":"WebPage","@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#webpage","url":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/","name":"What is Bored Ape Yacht Club, and why are NFT fans talking about it","isPartOf":{"@id":"https://www.lifestyleasia.com/hk/#website"},"primaryImageOfPage":{"@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#primaryimage"},"datePublished":"2021-11-04T03:12:07+00:00","dateModified":"2021-11-04T04:02:13+00:00","description":"If you have an interest in quirky profile pictures, chances are you have seen the NFT known as Bored Ape Yacht Club (BAYC).","breadcrumb":{"@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lifestyleasia.com/hk/"},{"@type":"ListItem","position":2,"name":"Gear","item":"https://www.lifestyleasia.com/hk/gear/"},{"@type":"ListItem","position":3,"name":"Tech","item":"https://www.lifestyleasia.com/hk/gear/tech/"},{"@type":"ListItem","position":4,"name":"Why Bored Ape Yacht Club is the latest NFT craze"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#article","isPartOf":{"@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#webpage"},"author":{"@id":"https://www.lifestyleasia.com/hk/#/schema/person/e16839fec94cedfc2b5ce87e8293109e"},"headline":"Why Bored Ape Yacht Club is the latest NFT craze","datePublished":"2021-11-04T03:12:07+00:00","dateModified":"2021-11-04T04:02:13+00:00","mainEntityOfPage":{"@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#webpage"},"wordCount":1726,"publisher":{"@id":"https://www.lifestyleasia.com/hk/#organization"},"image":{"@id":"https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/#primaryimage"},"thumbnailUrl":"https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200918/BAYC.jpg","keywords":["cryptocurrency","NFT","Bored Ape Yacht Club","Bored Ape Kennel Club","Mutant Ape Yacht Club","Gordon Goner","Crypto Token"],"articleSection":["Tech"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lifestyleasia.com/#organization"}},{"@type":"Person","@id":"https://www.lifestyleasia.com/hk/#/schema/person/e16839fec94cedfc2b5ce87e8293109e","name":"Manas Sen Gupta","description":"Manas enjoys reading detective fiction and writing about anything that interests him. When not doing either of the two, he checks Instagram for the latest posts by travellers. Winter is his favourite season and he can happily eat a bowl of noodles any time of the day.","url":"https://www.lifestyleasia.com/hk/author/manasgupta/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.vidy.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestyle Asia Hong Kong &raquo; Feed" href="https://www.lifestyleasia.com/hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestyle Asia Hong Kong &raquo; Comments Feed" href="https://www.lifestyleasia.com/hk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lifestyleasia.com\/hk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lifestyleasia.com/hk is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link id="wp-block-library" rel="preload" href="https://www.lifestyleasia.com/hk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="wp-block-library" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1" media="all" type="text/css"></noscript>
<link id="wpt-twitter-feed" rel="preload" href="https://www.lifestyleasia.com/hk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="wpt-twitter-feed" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1" media="all" type="text/css"></noscript>
<link id="mCustomScrollbar-styles" rel="preload" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.css?ver=5.8.1" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="mCustomScrollbar-styles" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.css?ver=5.8.1" media="all" type="text/css"></noscript>
<link id="slick-styles" rel="preload" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/slick/slick.css?ver=5.8.1" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="slick-styles" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/slick/slick.css?ver=5.8.1" media="all" type="text/css"></noscript>
<link id="selectize-css" rel="preload" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/selectize/selectize.css?ver=5.8.1" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="selectize-css" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/selectize/selectize.css?ver=5.8.1" media="all" type="text/css"></noscript>
<link id="yoast-css" rel="preload" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/yoastAccordian/yoast-faq.css?ver=5.8.1" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="yoast-css" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/yoastAccordian/yoast-faq.css?ver=5.8.1" media="all" type="text/css"></noscript>
<link rel="stylesheet" id="rushhour-minified-styles-css"  href="https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/style.css?ver=1635854184" type="text/css" media="all" /><link id="addtoany" rel="preload" href="https://www.lifestyleasia.com/hk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="addtoany" rel="stylesheet" href="https://www.lifestyleasia.com/hk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" media="all" type="text/css"></noscript>
<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://www.lifestyleasia.com/hk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lifestyleasia.com/hk/wp-json/wp/v2/posts/5068558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestyleasia.com/hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestyleasia.com/hk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lifestyleasia.com/hk/?p=5068558' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.lifestyleasia.com/hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestyleasia.com/hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="transparent,#000000";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="hong-kong.lifestyleasia.com"></span>
    </div>
    <script>
        jQuery.noConflict();
        (function(s, p, d) {
            var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                    :"static."+p+".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
  
<script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Why Bored Ape Yacht Club is the latest NFT craze","inLanguage":"en-US","url":"https:\/\/www.lifestyleasia.com\/hk\/gear\/tech\/what-is-bored-ape-yacht-club-nft\/","image":"https:\/\/cdn.lifestyleasia.com\/wp-content\/uploads\/sites\/2\/2021\/11\/03200918\/BAYC.jpg","datePublished":"2021-11-04T03:12:07Z","dateModified":"2021-11-04T04:02:13Z","articleSection":"Tech","creator":["Manas Sen Gupta"],"keywords":["cryptocurrency","NFT","Bored Ape Yacht Club","Bored Ape Kennel Club","Mutant Ape Yacht Club","Gordon Goner","Crypto Token"],"author":["Manas Sen Gupta"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lifestyleasia.com\/hk\/gear\/tech\/what-is-bored-ape-yacht-club-nft\/"},"publisher":{"@type":"Organization","name":"Lifestyle Asia Hong Kong","logo":{"@type":"ImageObject","url":"https:\/\/cdn.lifestyleasia.com\/wp-content\/uploads\/sites\/2\/2019\/12\/03181548\/logo.png"}}} </script> 

<!-- Google Site Verification -->
<meta name="google-site-verification" content="OHZZ9P5I6iNzPlaHOq14BV11or3CVHzuGCYFpsWpc-U"/>
<!-- End Google Site Verification -->

<!-- Google Tag Services -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

	
	
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();


</script>
<!-- End Google Tag Services -->

<!-- Google Ads -->
<script>
googletag.cmd.push(function() {
	
	var mapping1 = googletag.sizeMapping()
            .addSize([1600, 0], [[1600, 520], [1440, 350],[1280,580], [1031, 580],[728,90],[970,250], 'fluid'])
            .addSize([970, 0], [[928, 300], [1280,580], [1440, 350], [1031, 580],[728,90],[970,250],'fluid'])
			.addSize([0, 0], [[320, 50], [320, 100], [320, 330], [320, 180],[336,280], 'fluid'])
            .build();
	
	var mapping2 = googletag.sizeMapping()
            .addSize([972, 0], [[300, 1200], [300, 600], 'fluid', [300, 250],[120,600],[160,600],[336,280]])
            .addSize([0, 0], [[300, 250], [300, 460], [300, 600], [320, 330], 'fluid',[120,600],[160,600],[336,280]])
            .build();
googletag.defineSlot('/1021996/AdhesiveMobileBanner', [[320, 100],[728, 90]], 'div-gpt-ad-1620191194227-0').addService(googletag.pubads());
  googletag.defineSlot('/1021996/Masthead', ['fluid',[1600,520],[928,300]], 'div-gpt-ad-4773716-1').defineSizeMapping(mapping1).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Masthead', ['fluid',[1600,520],[928,300]], 'div-gpt-ad-4773716-1_1').defineSizeMapping(mapping1).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2').defineSizeMapping(mapping2).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_1').defineSizeMapping(mapping2).addService(googletag.pubads());
	googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_2').defineSizeMapping(mapping2).addService(googletag.pubads());
	googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_1_1').defineSizeMapping(mapping2).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Interscroller', [[1,1],'fluid'], 'div-gpt-ad-4773716-3').addService(googletag.pubads());
  googletag.defineSlot('/1021996/Skinner', [[1,1],'fluid'], 'div-gpt-ad-4773716-4').addService(googletag.pubads());
  googletag.defineSlot('/1021996/Interstitial', [[1,1],'fluid'], 'div-gpt-ad-4773716-5').addService(googletag.pubads());
  googletag.pubads().setTargeting('ENV', ['production'])
  .setTargeting('location', ['hk'])
  .setTargeting('category', ['tech'])
  .setTargeting('URL', ['/hk/gear/tech/what-is-bored-ape-yac'])
  .setTargeting('title', ['LSA_WS']);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setCentering(true);
  googletag.enableServices();
});
</script>
<!-- End Google Ads -->


<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9RG8WZ');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '532767367229569');
  fbq('track', 'PageView');
</script>
<noscript>
  <img loading="lazy" alt="facebook" height="1" width="1"
  src="https://www.facebook.com/tr?id=532767367229569&ev=PageView
  &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181615/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181615/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181615/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181615/cropped-favicon-270x270.png" />

 
</head>

<body class="post-template-default single single-post postid-5068558 single-format-standard wp-custom-logo wp-embed-responsive group-blog  aa-prefix-burda-">
    <div id="page" class="site">
        <a class="skip-link screen-reader-text"
            href="#content"><?php esc_html_e( 'Skip to content', 'rushhour' ); ?></a>
        <!-- 
    <div class="site-pre-header">
        <div class="large-container">
            <div class="brand-list-wrapper">
                <div class="brand-list-switcher">Our brands</div>
                <ul class="brand-list pre-header-menu">
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741680 first-brandlist-item">
                            <a href="https://burda.asia/" target="_blank">BURDALUXURY</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741445">
                            <a href="https://www.prestigeonline.com/hk/" target="_blank">Prestige Online</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741444">
                            <a href="https://www.augustman.com/sg/" target="_blank">Augustman</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741689">
                            <a href="https://pinprestige.com/sg" target="_blank">Pin Prestige</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741690">
                            <a href="https://th.hellomagazine.com/" target="_blank">Hello</a>
                        </li>
                                    </ul>
            </div>
            <div class="social-media-wrapper">
                <div class="social-media">
            <a href="https://twitter.com/lifestyleasiahk" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/LifestyleAsiaHK" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/LifestyleAsiaHK/" target="_blank" class="social-media_icon instagram"></a>
            </div>            </div>
        </div>
    </div> -->

        <div class="site-header-search">
            <form class="search-form search-form__header" role="search" action="https://www.lifestyleasia.com/hk">
    <div class="field-wrapper">
        <span class="label">search:</span>
        <input type="search" class="search-input" name="s" value="" placeholder="Search Lifestyle Asia" required>
        <input type="hidden" class="search-postType" name="type" value="">
        <input type="hidden" class="search-category" name="category" value="">
        <input type="hidden" class="search-sort" name="sort" value="">
    </div>
    <input type="submit" value="" class="btn-search" />
</form>        </div>

                <div class="burda-masthead-placement ad" id="burda-1725585509"><!-- Sync AdSlot 1 for Ad unit 'Masthead' ### Size: ['fluid',[1600,520],[928,300]] -->
<div id='div-gpt-ad-4773716-1' style="width:100%">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
                        
        <div id="masthead-sticky-wrapper">
            <header id="masthead" class="site-header" role="banner" data-sticky>
                <div class="large-container">

                    <div class="site-branding"><a href="https://www.lifestyleasia.com/hk/" class="custom-logo-link" rel="home"><img width="544" height="97" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181548/logo.png" class="custom-logo" alt="Lifestyle Asia Hong Kong" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181548/logo.png 544w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181548/logo-500x89.png 500w" sizes="(max-width: 544px) 100vw, 544px" /></a></div>

                    <nav id="site-navigation" class="main-navigation" role="navigation">
                                                <!-- [maxmegamenu location=header_menu] --> 
                        <ul class="btt-header-menu">
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5030934">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/whats-on/">What's On</a>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741482 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/food-drink/">Food &amp; Drink</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Food &amp; Drink
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/food-drink/dining/">Dining</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/food-drink/drinks/">Drinks</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/food-drink/reviews/">Reviews</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741481 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/style/">Style</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Style
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/style/fashion/">Fashion</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/style/watches/">Watches</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/style/jewellery/">Jewellery</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/weddings/">Weddings</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741484 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/culture/">Culture</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Culture
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/culture/music/">Music</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/culture/entertainment/">Entertainment</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/culture/architecture/">Architecture</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/culture/the-arts/">The Arts</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/culture/events/">Events</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/culture/art-design/">Art &amp; Design</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741485 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/beauty-grooming/">Beauty &amp; Grooming</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Beauty &amp; Grooming
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/beauty-grooming/grooming/">Grooming</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/beauty-grooming/makeup/">Makeup</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/beauty-grooming/skincare/">Skincare</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741486 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/living/">Living</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Living
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/living/home-and-entertaining/">Home &amp; Entertaining</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/living/people/">People</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/living/wellness/">Wellness</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/living/property-interiors/">Property &amp; Interiors</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/hk/travel/">Travel</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1753548">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/hk/directories/">Directory</a>
                                                            </li>
                                                    </ul>

                    </nav>

                    <div class="site-header_right location-select-wrapper">
                        <div class="subsite">
                            <div class="current-site">HK</div>
                            <ul class="header-subsite-menu">
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741446">
                                    <a href="https://lifestyleasia.com/sg/">SG</a>
                                </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741447">
                                    <a href="https://lifestyleasia.com/bk/">BK</a>
                                </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741448">
                                    <a href="https://lifestyleasia.com/kl/">KL</a>
                                </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741449">
                                    <a href="https://lifestyleasia.com/ind/">IND</a>
                                </li>
                                                            </ul>
                        </div>
                        <div class="btn-search"></div>
                    </div>
                    <div class="site-mobile-logo">
                        <a href="https://www.lifestyleasia.com/hk">
                            <img src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181615/cropped-favicon-150x150.png" class="site-branding-m" alt="https://www.lifestyleasia.com/hk">
                        </a>
                    </div>
                    <div class="menu-toggle-m hamburger">
                        <div class="hamburger-box"></div>
                    </div>
                    <nav id="site-navigation-m" class="main-navigation-m" role="navigation">
                        <ul class="site-navigation-m-list">

                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://www.lifestyleasia.com/hk/whats-on/">
                                    <span class="cat-title">What's On</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/food-drink/">
                                    <span class="cat-title">Food &amp; Drink</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/food-drink/dining/">Dining</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/food-drink/drinks/">Drinks</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/food-drink/reviews/">Reviews</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/style/">
                                    <span class="cat-title">Style</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/style/fashion/">Fashion</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/style/watches/">Watches</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/style/jewellery/">Jewellery</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/travel/">
                                    <span class="cat-title">Travel</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/travel/destinations/">Destinations</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/travel/hotels-resorts/">Hotels &amp; Resorts</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/culture/">
                                    <span class="cat-title">Culture</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/culture/entertainment/">Entertainment</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/culture/architecture/">Architecture</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/culture/events/">Events</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/culture/art-design/">Art &amp; Design</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/sponsored/christmas-with-lifestyle-asia-hong-kong-2020/">Christmas with Lifestyle Asia</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/beauty-grooming/">
                                    <span class="cat-title">Beauty &amp; Grooming</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/beauty-grooming/grooming/">Grooming</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/beauty-grooming/makeup/">Makeup</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/beauty-grooming/skincare/">Skincare</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/sponsored/the-essence-of-la-prairie/">The Essence of La Prairie</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/living/">
                                    <span class="cat-title">Living</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/living/people/">People</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/living/wellness/">Wellness</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/living/property-interiors/">Property &amp; Interiors</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://luxelivingasia.com/">Luxe Living Asia</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/hk/gear/">
                                    <span class="cat-title">Gear</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/gear/tech/">Tech</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/hk/gear/motoring/">Motoring</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://www.lifestyleasia.com/hk/directories/">
                                    <span class="cat-title">Directory</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                    </ul>
                    </nav>


                </div>
            </header><!-- #masthead -->
        </div>
        <div id="content" class="site-content btt_site-content">

<main id="main" class="site-main" role="main">
    
<article class="post-5068558 current-article" data-vidy-slug="what-is-bored-ape-yacht-club-nft">

    <div class="entry-header">
        <div class="single-post-header-wrapper">
            <div class="feature-image-wrapper">
                <div class="post-breadcrumb post-breadcrumb--">
    <span><span><a class="bread-link bread-home" href="https://www.lifestyleasia.com/hk" title="Home">Home</a> &gt; </span><span><a href="https://www.lifestyleasia.com/hk/gear/">Gear</a></span><span> &gt; </span><span><a href="https://www.lifestyleasia.com/hk/gear/tech/">Tech</a></span><span> &gt; </span><span><strong class="bread-current bread-5068558" title="Why Bored Ape Yacht Club is the latest NFT craze">Why Bored Ape Yacht Club is the latest NFT craze</strong></span></span>
</div>
                                     
<div class="feature-image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200759/Bored-Ape-Yacht-Club-1600x900.jpg" style="background-position: 50% 50%">
    <img src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200759/Bored-Ape-Yacht-Club-1600x900.jpg" alt="Why Bored Ape Yacht Club is the latest NFT craze">
</div>            </div>
        </div>
         
    
<div class="inner-content-wrapper">
        <div class="post-info-wrapper">
        <div class="post-info">
                                    <div class="tag">
                    <div class="categories">
                                                                            <span class="category" style="color:#458daa">
			<a href="https://www.lifestyleasia.com/hk/gear">Gear</a>
			</span>
            </div>
                <div class="date">04 Nov 2021 11:12 AM</div>
            </div>
            <h1 class="title pstitle">Why Bored Ape Yacht Club is the latest NFT craze</h1>
                    </div>

    </div>
</div>
<div id="pHeroMob"></div>
    </div>

    <div class="entry-content small-container">
        <div class="bs-row">
            <div class="bs-col-md-8">
                
<div class="post-before-content clearfix">
    <div class="post-before-content_author clearfix">
                <a href="https://www.lifestyleasia.com/hk/author/manasgupta/" target="_blank">
                        <div class="author-name">Manas Sen Gupta</div>
                    </a>
                    </div>
    <div class="post-share-next-wrapper clearfix">
        <div class="post-before-content_share">
            <div class="share">
    <span class="share-txt">Share this article</span>
						<div class="share-icon-wrapper"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/" data-a2a-title="Why Bored Ape Yacht Club is the latest NFT craze"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&amp;linkname=Why%20Bored%20Ape%20Yacht%20Club%20is%20the%20latest%20NFT%20craze" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&amp;linkname=Why%20Bored%20Ape%20Yacht%20Club%20is%20the%20latest%20NFT%20craze" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&amp;linkname=Why%20Bored%20Ape%20Yacht%20Club%20is%20the%20latest%20NFT%20craze" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
			    
</div>        </div>
    </div>
</div> <div class="post-info-fix-nav-outer-wrapper">
    <div class="post-info-fix-nav-wrapper clearfix " data-sticky-class="sticky-mode">
        <div class="large-container">
            <div class="post-info-fix-nav-left">
                <a href="https://www.lifestyleasia.com/hk">
                    <img src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2019/12/03181615/cropped-favicon-150x150.png"  alt="Why Bored Ape Yacht Club is the latest NFT craze" class="site-icon" alt="www.lifestyleasia.com">
                </a>
                <div class="tag">
                        <div class="categories">
                                                                			 
				<span class="category" style="color:#458daa">Gear</span>
			            </div>
                </div>
                <div class="title">Why Bored Ape Yacht Club is the latest NFT craze</div>
            </div>

            <div class="post-before-content_share">
                <div class="share">
    <span class="share-txt">Share this article</span>
						<div class="share-icon-wrapper"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.lifestyleasia.com/hk/gear/tech/what-is-bored-ape-yacht-club-nft/" data-a2a-title="Why Bored Ape Yacht Club is the latest NFT craze"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&amp;linkname=Why%20Bored%20Ape%20Yacht%20Club%20is%20the%20latest%20NFT%20craze" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&amp;linkname=Why%20Bored%20Ape%20Yacht%20Club%20is%20the%20latest%20NFT%20craze" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fhk%2Fgear%2Ftech%2Fwhat-is-bored-ape-yacht-club-nft%2F&amp;linkname=Why%20Bored%20Ape%20Yacht%20Club%20is%20the%20latest%20NFT%20craze" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
			    
</div>            </div>
            <div class="next-article arrow-next-black">
                                    <a href="https://www.lifestyleasia.com/hk/culture/the-arts/mcdonalds-mcrib-nft/">
                        Next article
                    </a>
                            </div>

        </div>
    </div>
</div> 

<div id="post-5068558-content" class="post-content  isPoool "     data-poool="95" data-poool-mode="hide" >
    <div class="paragraph">
<p>Bored Ape Yacht Club (BAYC) — the name won’t ring a bell if you are not familiar with the <a href="https://www.lifestyleasia.com/hk/gear/tech/what-is-an-nft/" target="_blank" rel="noopener">non-fungible token</a> (NFT) game. However, you might have seen the creation, especially if you have an interest in quirky profile pictures.</p>



<p>The Bored Ape Yacht Club is renowned as a collection of cartoonish apes. The avatars have taken the world of NFTs by storm. 10,000 NFTs are part of the collection of Bored Ape Yacht Club, which is designed by a US-based Web3 company known as Yuga Labs.</p>



<p>The project is similar to Larva Labs’ CryptoPunks, but cheaper. The apes of BAYC, pictures of which are minted on Ethereum blockchain, have inspired many other <a href="https://www.lifestyleasia.com/hk/culture/art-design/why-i-cant-stop-buying-nft-art-of-food/" target="_blank" rel="noopener">NFT art</a> and artists. Their value has risen astonishingly high in a matter of months.</p>



<h2 id="h-so-what-is-so-special-about-a-bunch-of-otherwise-artistically-aesthetic-apes-a-lot-both-in-terms-of-financial-value-and-in-terms-of-exclusivity-here-s-why">So what is so special about a bunch of otherwise artistically aesthetic apes? A lot, both in terms of financial value and in terms of exclusivity. Here’s why.</h2>



<h3 id="h-whose-idea-is-bored-ape-yacht-club">Whose idea is Bored Ape Yacht Club?</h3>



<div class="wp-block-image size-full wp-image-5068563"><figure class="aligncenter"><img loading="lazy" width="579" height="591" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175949/Bored-Ape-1.jpg" alt="Bored Ape Yacht Club" class="wp-image-5068563" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175949/Bored-Ape-1.jpg 579w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175949/Bored-Ape-1-490x500.jpg 490w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175949/Bored-Ape-1-549x560.jpg 549w" sizes="(max-width: 579px) 100vw, 579px" /><figcaption>Ape #1 of the Bored Ape Yacht Club collection. (Image credit: Bored Ape Yacht Club/OpenSea)</figcaption></figure></div>



<p>The richly detailed &#8216;bored apes&#8217; are the brainchild of two friends known in the media only by their pseudonyms — Gordon Goner and Gargamel.</p><div class="layout-full-width-content"><div class="burda-inline-interscroller layout-full-width-content" id="burda-2102406194"><!-- Sync AdSlot 3 for Ad unit 'Interscroller' ### Size: [[1,1],'fluid'] -->
  <div id='div-gpt-ad-4773716-3' style="width: 100%">
    <script>
    //googletag.display('div-gpt-ad-4773716-3');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-3'); });
    </script>
  </div>
  <!-- End AdSlot 3 --></div></div>



<p>While Gargamel, a Master of Fine Arts, worked as an editor and writer, Goner was about to pursue his MFA before he fell ill, preventing him from doing so. Although both knew NFTs, they were artists and not programmers. So, they bought in two more friends, No Sass and Emperor Tomato Ketchup.</p>



<p>Together, they created the Bored Ape Yacht Club. The four friends were inspired to go with apes as their characters because “aping in” is the term for those who buy new crypto or NFT without considering the risks involved.</p>



<p>The idea of having a club also came from their vision of a congregation place for bored billionaires, who after &#8216;aping in&#8217; went on to talk numbers and make memes. Thus, a virtual swamp club in a likeness to Florida’s Everglades was born.</p>



<p>This is exactly what comes as a “benefit” of owning a Bored Yacht Ape Club NFT. Bored ape owners, including celebrities, become members and get special privileges such as access to an exclusive Discord server and ‘The Bathroom’, a digital area acting as a collaborative graffiti board.</p>



<p>Club members are also rewarded with free NFTs from the same stables, which can be resold. So, it is like a gated online community of ape owners with special rights. You can even call them members of an exclusive art appreciation society.</p>



<p>The computer-generated 10,000 apes were launched as a collection on 30 April, 2021. Each avatar was priced at USD 200 worth of cryptocurrency Ethereum, and the collection was sold out in a day.</p>



<p>By July, even the cheapest of the Bored Ape avatar was worth around USD 14,000. Each time an ape fetches a high price, the value of all others rises.</p>



<p>As per<a href="https://cryptoslam.io/">&nbsp;</a><a href="https://cryptoslam.io/"><u>Crypto Slam</u></a>, Bored Ape Yacht Club is the fifth most valuable NFT of all time, generating over USD 619 million in sales volume (at the time of writing).</p>



<h3 id="h-the-mutants-and-the-dogs">The mutants and the dogs</h3>



<div class="wp-block-image size-full wp-image-5068564"><figure class="aligncenter"><img loading="lazy" width="600" height="600" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175953/Kennel.jpg" alt="Bored Ape Kennel Club" class="wp-image-5068564" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175953/Kennel.jpg 600w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175953/Kennel-150x150.jpg 150w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175953/Kennel-500x500.jpg 500w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175953/Kennel-560x560.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Dog #4433, a smiling, pink fur token of the Bored Yacht Kennel Club. (Image credit: Bored Ape Kennel Club/OpenSea)</figcaption></figure></div>



<p>The creators followed up Bored Ape Yacht Club with two other collections — Bored Ape Kennel Club and Mutant Ape Yacht Club.</p>



<p>The Bored Ape Kennel Club introduced dogs to the world of NFTs in June. They were given for free to holders of BAYC NFTs as an advantage of being a member of the club.</p>



<p>“For one week, each and every club member will be able to adopt a Club Dog NFT from the Bored Ape Kennel Club. Claiming the token is free; you&#8217;ll only have to pay gas,” BAYC announced at the time, adding, “You can claim one random Club Dog for each Bored Ape you own. Once a dog has been claimed by a Bored Ape, that token cannot be used to claim another canine again.”</p>



<p>The Mutant Ape Yacht Club was remarkably successful, selling out within an hour after the launch for USD 96 million in August. It had 10,000 apes with, as the name suggests, mutations of different degrees.</p>



<h3 id="h-the-bored-looking-apes-have-a-dash-of-wackiness">The bored-looking apes have a dash of wackiness</h3>



<div class="wp-block-image size-full wp-image-5068562"><figure class="aligncenter"><img loading="lazy" width="619" height="617" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175945/Ape-007.jpg" alt="Bored Ape Yacht Club" class="wp-image-5068562" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175945/Ape-007.jpg 619w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175945/Ape-007-150x150.jpg 150w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175945/Ape-007-500x498.jpg 500w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175945/Ape-007-562x560.jpg 562w" sizes="(max-width: 619px) 100vw, 619px" /><figcaption>Every ape in the collection has a different look. The #7 wears a star-and-stripes stuntman helmet. (Image credit: Bored Ape Yacht Club/OpenSea)</figcaption></figure></div>



<p>There are over 170 possible traits generated via a programme. Nearly all apes have bored expressions; the minor variations include grin, rage, angry, dumbfounded or phonemes such as “vuh” and “oh”.</p>



<p>With varying skin tones, including brown-coloured fur, metal skin, leopard patterned and even rainbow fur, their eyes generally have the same blasé expression as the mouth. But one of them stands out for its eyes shooting laser beams and grinning ear-to-ear.</p>



<p>Then there are apes sporting sunglasses and apes smoking cigars, along with those with a pizza dangling from their mouths. While these hipster-like apes appear to be setting a hyper-modernist fashion statement of their own, there are others that look like punk rock stars of an exclusive avatar club.</p>



<p>However, the mutant variants might not seem as appealing as the others to some. Imagine the skin melting away; that kind of thing. Yet, they are some of the most sought-after NFTs.</p>



<h3 id="h-rising-worth-of-the-ape-nfts">Rising worth of the ape NFTs</h3>



<div class="wp-block-image size-medium wp-image-5068561"><figure class="aligncenter"><img loading="lazy" width="806" height="504" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-806x504.jpg" alt="Bored Ape Yacht Club" class="wp-image-5068561" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-806x504.jpg 806w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-1024x640.jpg 1024w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-768x480.jpg 768w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-1536x960.jpg 1536w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-1440x900.jpg 1440w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-500x313.jpg 500w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-800x500.jpg 800w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club-896x560.jpg 896w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175939/The-Club.jpg 1600w" sizes="(max-width: 806px) 100vw, 806px" /><figcaption>A picture showing an &#8216;inside view&#8217; of the swampy &#8216;club&#8217; meant for BAYC members. (Image credit: Bored Ape Yacht Club)</figcaption></figure></div>



<p>On 9 September this year, Sotheby’s announced that it auctioned 101 Bored Ape Yacht Club NFTs for USD 24.4 million and 101 Bored Ape Kennel Club NFTs for USD 1.8 million. The auction price was around USD 6 million more than the highest expected price.</p>



<blockquote class="wp-block-quote twitter-tweet"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/AuctionUpdate?src=hash&amp;ref_src=twsrc%5Etfw">#AuctionUpdate</a> 101 Bored Ape Yacht Club NFTs just sold for $24.4 million and 101 Bored Ape Kennel Club NFTs achieved $1.8 million in our Ape in! auction &#8211; the most significant <a href="https://twitter.com/hashtag/BAYC?src=hash&amp;ref_src=twsrc%5Etfw">#BAYC</a> sale to date. Congrats to all the apes out there &#x1f435;&#x1f436; <a href="https://t.co/e7UghlgtKy">pic.twitter.com/e7UghlgtKy</a></p><p>— Sotheby&#8217;s (@Sothebys) <a href="https://twitter.com/Sothebys/status/1435970840340860930?ref_src=twsrc%5Etfw">September 9, 2021</a></p></blockquote>



<p>The same month, Christie’s sold four apes along with NFTs by CryptoPunks and Meebits for a combined total of USD 12 million.</p>



<p>On 26 October, Sotheby’s announced that Ape #8817 was sold for USD 3.4 million — the highest ever for a single Bored Ape. The sale was the first for the ape, which is distinguished by its golden fur — a feature found in less than 1 percent of the apes, according to Sotheby’s. Ape #8817 wears a woollen turtleneck, spinner hat and has a party horn pressed between his lips.</p>



<blockquote class="wp-block-quote twitter-tweet"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/AuctionUpdate?src=hash&amp;ref_src=twsrc%5Etfw">#AuctionUpdate</a> <a href="https://twitter.com/hashtag/BAYC?src=hash&amp;ref_src=twsrc%5Etfw">#BAYC</a> #8817 sells for a RECORD $3,408,000 USD! This is the first time it has been made available since it was minted. Less than 1% of all Bored Apes have the gold fur trait. From the collection of <a href="https://twitter.com/j1mmyeth?ref_src=twsrc%5Etfw">@j1mmyeth</a> <a href="https://twitter.com/hashtag/NativelyDigital?src=hash&amp;ref_src=twsrc%5Etfw">#NativelyDigital</a> <a href="https://t.co/HfFTpEOIUh">pic.twitter.com/HfFTpEOIUh</a></p><p>— Sotheby&#8217;s Metaverse (@Sothebysverse) <a href="https://twitter.com/Sothebysverse/status/1453042450788982794?ref_src=twsrc%5Etfw">October 26, 2021</a></p></blockquote>



<p>Among the most famous buyers of Bored Ape NFTs is NBA star Steph Curry, who bought Bored Ape #7990 in August for USD 180,000 and used the zombie-eyed, blue-fur ape dressed in a brown tweed suit as his Twitter profile picture.</p>



<p>Other famous names who own ape NFTs are Dez Bryant, Josh Hart, The Chainsmokers and Jermaine Dupri.</p>



<p>All apes can currently be traded on OpenSea.</p>



<h3 id="h-what-s-next-for-the-apes">What’s next for the apes?</h3>



<div class="wp-block-image size-medium wp-image-5068565"><figure class="aligncenter"><img loading="lazy" width="768" height="806" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-768x806.jpeg" alt="Bored Ape Mutant Club" class="wp-image-5068565" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-768x806.jpeg 768w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-975x1024.jpeg 975w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-857x900.jpeg 857w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-476x500.jpeg 476w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-800x840.jpeg 800w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant-533x560.jpeg 533w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03175958/Mutant.jpeg 1202w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>A mutant ape shooting lasers from its eyes. Mutant versions have also been a major success with collectors. (Image credit: GordonGoner.eth/@GordonGoner/Twitter)</figcaption></figure></div>



<p>Bored Ape Yacht Club announced on 13 October that they have now signed an agreement with Guy Oseary, renowned talent manager and founder of Maverick. The deal is expected to thrust the apes across media in films, televisions, games and music.</p>



<p>The digital art gained even more popularity when the prestigious <em>Rolling Stone</em>&nbsp;announced that it has partnered with Bored Ape Yacht Club for the magazine’s first-ever digital cover NFT. Two apes, including a mutant, will be featured on the cover complete with the <em>Rolling Stone</em>&nbsp;logo. A total of 2,500 limited-edition offline zines showing the art have been sold out.</p>



<p>“It features never-before-seen BAYC artwork, and exclusive designs from collaborators, including Claire Salvo, TimpersHD, Dario de Siena, Crypto Geisha, German, and Jeneva,” <em>Rolling Stone</em>&nbsp;said on its shop page of the physical magazine.</p>



<p>In the image on the <em>Rolling Stone </em>zine cover, the bored ape is wearing a yacht captain’s hat and a Hawaiian shirt. There is a cigar pressed between the ape’s lips as it wears its iconic bored expression. The background is made of bananas.</p>



<p>Then there is the first annual ‘Ape Fest’(31 October &#8211; 6 November), which will have a series of events to be held across New York City.</p>



<p>The first of the events, Aped NYC, received an overwhelming response. According to a Twitter thread posted by BAYC, there were 700 participants, dubbed “apes”, outside the venue Bright Moments Gallery. This forced the organisers to hand out timed wristbands to better organise the crowd and prevent a shutdown by the police.</p>



<blockquote class="wp-block-quote twitter-tweet"><p dir="ltr" lang="en">We’re handing out placeholder, timed wristbands right now to everyone in line. These wristbands have an hour timeslot on them.</p><p>— Bored Ape Yacht Club (@BoredApeYC) <a href="https://twitter.com/BoredApeYC/status/1454819035401670658?ref_src=twsrc%5Etfw">October 31, 2021</a></p></blockquote>



<p>This was followed by a Yacht Party the same day. Other events include Merch Pop-up, Warehouse Party and VIP Charity Dinner.</p>



<p>The BAYC has grand plans for early 2022, chief of which is having its own Ethereum-based crypto-token.</p>



<p>On its Twitter account, the BAYC said, on 9 October, that though launching the ERC-20 token is a matter of minutes, completing regulations and other essential parameters are necessary.</p>



<p>“First things first: It&#8217;s stupid easy to launch an ERC-20 token; it takes minutes. It’s much more complicated to construct a legally compliant token and set it up in a responsible, sustainable way,” wrote BAYC.</p>



<blockquote class="wp-block-quote twitter-tweet"><p dir="ltr" lang="en">Not to mention thoughtfully craft dope utility and governance, benefit our club members, and bring the BAYC ecosystem to a much wider audience.</p><p>For the sake of our members and the broader NFT community, we want to do this in a sound way.</p><p>— Bored Ape Yacht Club (@BoredApeYC) <a href="https://twitter.com/BoredApeYC/status/1446569321866711042?ref_src=twsrc%5Etfw">October 8, 2021</a></p></blockquote>



<p>“Not to mention thoughtfully craft dope utility and governance, benefit our club members, and bring the BAYC ecosystem to a much wider audience. For the sake of our members and the broader NFT community, we want to do this in a sound way,” it added before warning users of scammers.</p>



<p>(<em>Main and Featured images: Bored Ape Yacht Club</em>)</p>
</div>

    
    
    <!-- Recipe start -->
        <!-- Recipe end -->

    
    
    
        <div class="inner-content-wrapper">
        <div class="tags">
                        <a href="https://www.lifestyleasia.com/hk/tag/cryptocurrency/" class="tag btn-dark-1" target="_blank">cryptocurrency</a>
                        <a href="https://www.lifestyleasia.com/hk/tag/nft/" class="tag btn-dark-1" target="_blank">NFT</a>
                        <a href="https://www.lifestyleasia.com/hk/tag/bored-ape-yacht-club/" class="tag btn-dark-1" target="_blank">Bored Ape Yacht Club</a>
                        <a href="https://www.lifestyleasia.com/hk/tag/bored-ape-kennel-club/" class="tag btn-dark-1" target="_blank">Bored Ape Kennel Club</a>
                        <a href="https://www.lifestyleasia.com/hk/tag/mutant-ape-yacht-club/" class="tag btn-dark-1" target="_blank">Mutant Ape Yacht Club</a>
                        <a href="https://www.lifestyleasia.com/hk/tag/gordon-goner/" class="tag btn-dark-1" target="_blank">Gordon Goner</a>
                        <a href="https://www.lifestyleasia.com/hk/tag/crypto-token/" class="tag btn-dark-1" target="_blank">Crypto Token</a>
                    </div>
    </div>
    
</div>

<div id="poool-widget"></div>
             <div class="inline-related-posts">
        <div class="inline-rps_title">You might also like ...</div>
        <div class="inline-rps">
                                                            
<article class="post-5066617 card horizontal-card related">

    
    <a href="https://www.lifestyleasia.com/hk/culture/entertainment/klktn-digital-collectibles-platform-nft-asian-stars/">
        
        <div class="information">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#498792">Culture</span>
			            </div>
            <div class="title relTitle">Inside KLKTN: The digital platform where Asian stars enter the much-hyped NFT space</div>
        </div>

        <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/26121751/Kevin-Woo-Press-Klktn-1-500x333.jpg"></div>

            </a>
    </article>
                                                            
<article class="post-5064256 card horizontal-card related">

    
    <a href="https://www.lifestyleasia.com/hk/culture/art-design/why-i-cant-stop-buying-nft-art-of-food/">
        
        <div class="information">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#498792">Culture</span>
			            </div>
            <div class="title relTitle">Why I can&#8217;t stop buying NFT art of food</div>
        </div>

        <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/14174125/NFT-500x500.jpg"></div>

            </a>
    </article>
                                                            
<article class="post-5065029 card horizontal-card related">

    
    <a href="https://www.lifestyleasia.com/hk/culture/art-design/bearbrick-collecting-where-to-buy/">
        
        <div class="information">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#498792">Culture</span>
			            </div>
            <div class="title relTitle">Here&#8217;s how to start collecting BE@RBRICK, one of the biggest icons in fashion and art</div>
        </div>

        <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/19133837/bbiddac-itk5oolutma-unsplash-2-500x357.jpeg"></div>

            </a>
    </article>
                                                            
<article class="post-5064632 card horizontal-card related">

    
    <a href="https://www.lifestyleasia.com/hk/food-drink/dining/kaws-reeses-puffs-collaboration/">
        
        <div class="information">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#ce6f41">Food &amp; Drink</span>
			            </div>
            <div class="title relTitle">Start your morning with KAWS x Reese’s Puffs cereal</div>
        </div>

        <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/18114452/kaws-reeses-puffs-featured-500x500.jpg"></div>

            </a>
    </article>
                    </div>
    </div>
     
<div class="inner-content-wrapper">
    <div class="author-metabox ">
        <div class="author-metabox-upper-wrapper clearfix">
            <div class="author-metabox_info">
                                                <a href="https://www.lifestyleasia.com/hk/author/manasgupta/" target="_blank">
                                        <div class="author-name">Manas Sen Gupta</div>
                                    </a>
                                                                    <div class="author-bio"><p>Manas Sen Gupta enjoys reading detective fiction and writing about anything that interests him. When not doing either of the two, he checks Instagram for the latest posts by travellers. Winter is his favourite season and he can happily eat a bowl of noodles any time of the day.</p>
</div>
                
            </div>
                    </div>

                    <div class="author-tags clearfix">
                                    <a href="https://www.lifestyleasia.com/hk/tag/culture/" class="tag-link" target="_blank">Culture</a>
                                    <a href="https://www.lifestyleasia.com/hk/tag/lifestyle/" class="tag-link" target="_blank">Lifestyle</a>
                                    <a href="https://www.lifestyleasia.com/hk/tag/entertainment/" class="tag-link" target="_blank">Entertainment</a>
                            </div>
            </div>
</div>
            </div>
            <div class="bs-col-md-4">
                <div class="desktop-sticky-section">
                                        <div class="desktop-sticky-section">
                        <section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pSidebar"></div></div></section>    <aside class="widget parsely-top-10-widget">
          
<div class="headline-wrapper  ">
    <h2 class="headline">Most Popular</h2>
</div>
        <ul class="parsely-top-10-widget__list">
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/whats-on/things-to-do-hong-kong-november-2021/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="">
                                        What's On
                                    </span>
                                </div>
                                <h6 class="title">Things to do in Hong Kong this November 2021</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/02012959/%C2%A9VirgileSimonBertrand_HdM_MPlus-1_Press-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/culture/entertainment/most-followed-instagram-accounts-in-the-world/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#498792">
                                        Culture
                                    </span>
                                </div>
                                <h6 class="title">The 10 most followed Instagram accounts in the world</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/02/09090632/instagram-top-10-150x150.png"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/best-tiramisu-dessert-hong-kong/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">An Italian’s guide to the best tiramisu in Hong Kong</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03124948/241431590_376670004081580_2017617750209602136_n-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/new-eats-hatch-indulgenteats-1-november-2021/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">New Eats: Indulgent Eats family-style menu at Hatch, dessert pop-up at Aulis and more</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200918/BAYC-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/mmmstagram-instagram-food-finds-29-october/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">MMMstagram: KOOKĒ cookies, Nomad Burger and the best of this week’s #TheMMMs</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/24203058/mmmstagram-nomad-burger-cover-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/living/people/renee-chow-gothamista-skincare/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#844b62">
                                        Living
                                    </span>
                                </div>
                                <h6 class="title">Skincare queen Renée Chow of @Gothamista on beauty trends and being “skintuitive”</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/02175208/gothamista-renee-chow-feature-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/cafe-watch-where-to-get-your-cup-of-coffee-this-month/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">Café watch: Where to get your cup of coffee this month</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/11/03200918/BAYC-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/culture/music/k-pop-most-popular-girl-groups/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#498792">
                                        Culture
                                    </span>
                                </div>
                                <h6 class="title">The 11 most popular K-pop girl groups to know</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/25131801/blackpink-FI-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/first-look-pirata-group-the-sixteenth-restaurant-quarry-bay/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">First Look: Pirata Group introduces The Sixteenth, a restaurant collective in Quarry Bay</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/27102000/The-Sixteenth_-Entrance-1-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/the-mmms-readers-choice-awards-2021-nominations/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">Nominations are now open for The MMMs Readers’ Choice Awards 2021</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/22121427/The-MMMs_Logo_BKG-01-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/hk/food-drink/dining/best-bites-dishes-in-hong-kong-we-loved-october-29-2021/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">Best Bites: 5 dishes we loved this week</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/10/29124450/best-bites-dumpling-cover-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                    </ul>
    </aside>

    

<div class="widget subscription subscription__sidebar lazybg" data-lazybg="">
    <div class="wrapper">
        <div class="headline">Sign up for our newsletters to have the latest stories delivered straight to your inbox every week.</div>
        <form id="subscription-form__sidebar" class="subscription-form">
            <div class="field-wrapper">
                <input class="email" placeholder="email address" required>
                <div class="markup"><p class="p1"><span class="s1">Yes, I agree to the <a href="https://lifestyleasia.com/hk//privacy/" target="_blank" rel="noopener">Privacy Policy</a></span></p>
</div>
            </div>
            <div class="btn btn-sign-up">sign up</div>
            <div class="callback"></div>
        </form>
    </div>
</div>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    <div class="entry-footer">
        <div class="related-post-wrapper arrow-down-gold">
    <div class="related-posts small-container">
        <h3>Recommended For You</h3>
        <div class="rps-list row">
                                                                                                                
<article class="post-5059261 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/hk/gear/tech/hong-kong-apps-to-help-you-navigate-life-in-the-city/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/09/09140403/hong-kong-apps-hero-1024x576.png" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#458daa">Gear</span>
			            </div>
            <h2 class="title">Navigate life in Hong Kong with the help of these apps</h2>
        </div>
    </a>
</article>                                            
<article class="post-5057058 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/hk/gear/tech/what-is-an-nft/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/08/24200913/CryptoKitties-FI-NFT.jpeg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#458daa">Gear</span>
			            </div>
            <h2 class="title">What is an NFT and how is it used?</h2>
        </div>
    </a>
</article>                                            
<article class="post-5058307 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/hk/gear/tech/internet-rumours-say-about-apple-iphone-13/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/09/01114200/iphone-13-concept-2.jpg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#458daa">Gear</span>
			            </div>
            <h2 class="title">Apple iPhone 13? Here are what the internet rumours say</h2>
        </div>
    </a>
</article>                                            
<article class="post-5058187 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/hk/gear/tech/dyson-supersonic-flyaway-attachment-review/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/2/2021/08/31174338/Dyson-Supersonic-with-Flyaway-1024x1024.jpg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#458daa">Gear</span>
			            </div>
            <h2 class="title">Dyson Supersonic’s newest attachment makes salon-ready blowouts possible at home</h2>
        </div>
    </a>
</article>                                                        </div>
    </div>
</div>    </div>

</article>

</main>


    </div>
<!-- #content -->

<!-- MOBILE ADHESIVE AD -->
<div class="mobile-sticky-ad" id="burda-1967035544">
    <div class="mobile-sticky-ad-content">
        <button class="btn-close-sticky-ad">&times;</button>
        <div id='div-gpt-ad-1620191194227-0' style='margin: 0 auto;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1620191194227-0');
                });
            </script>
        </div>
    </div>
</div>

<div class="site-pre-footer">
    <div class="pre-footer_instagram">
        <div class="pre-footer_instagram-info small-container">
            <div class="text">
                                <a href="https://www.instagram.com/LifestyleAsiaHK/" target="_blank">
                            <p class="p1"><span class="s1">For your daily updates on all things luxury, follow us at <a href="https://www.instagram.com/LifestyleAsiaHK/" target="_blank" rel="noopener">@lifestyleasiahk</a></span></p>

                        </a>             </div>
            <div class="social-media">
                                <a href="https://www.facebook.com/LifestyleAsiaHK" target="_blank" class="pre-footer_social-media_icon facebook"></a>
                                 <a href="https://www.instagram.com/LifestyleAsiaHK/" target="_blank" class="pre-footer_social-media_icon instagram"></a>
                            </div>
        </div>
        
    </div>
</div>

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="small-container">
        <div class="footer__top">
            
    

<div class=" subscription subscription__footer lazybg" data-lazybg="">
    <div class="wrapper">
        <div class="headline">Sign up for our newsletters to have the latest stories delivered straight to your inbox every week.</div>
        <form id="subscription-form__footer" class="subscription-form">
            <div class="field-wrapper">
                <input class="email" placeholder="email address" required>
                <div class="markup"><p class="p1"><span class="s1">Yes, I agree to the <a href="https://lifestyleasia.com/hk//privacy/" target="_blank" rel="noopener">Privacy Policy</a></span></p>
</div>
            </div>
            <div class="btn btn-sign-up">sign up</div>
            <div class="callback"></div>
        </form>
    </div>
</div>        </div>
        <div class="footer__middle">
            <div class="footer-menu_subsite">
                <ul class="footer-subsite-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741438">
                        <a href="https://lifestyleasia.com/hk//" target="_blank">Hong Kong</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741439">
                        <a href="https://lifestyleasia.com/sg//" target="_blank">Singapore</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741440">
                        <a href="https://lifestyleasia.com/bk//" target="_blank">Bangkok</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741441">
                        <a href="https://lifestyleasia.com/kl//" target="_blank">Kuala Lumpur</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741442">
                        <a href="https://lifestyleasia.com/ind//" target="_blank">India</a>
                    </li>
                                    </ul>
            </div>
            <div class="footer-menu_menu">
                <ul class="footer-menu">
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741489">
                        <a href="https://www.lifestyleasia.com/hk/advertise/" target="_blank">Advertise</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741437">
                        <a href="https://www.lifestyleasia.com/hk/about/" target="_blank">About</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-741434">
                        <a href="https://www.lifestyleasia.com/hk/privacy/" target="_blank">Privacy</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741436">
                        <a href="https://www.lifestyleasia.com/hk/terms-conditions/" target="_blank">Terms &#038; Conditions</a>
                    </li>
                                    </ul>
            </div>
        </div>
        <!-- <div class="footer__bottom">
            <div class="footer-site-legal">
                <span class="site-copyright">&copy; 2021 Copyright LIFESTYLE ASIA</span>  <span class="site-design">site by <a href="https://rushhourmedia.hk" rel="designer" target="_blank">Rush Hour Media</a></span>
            </div>
            <div class="footer-social-media">
                <div class="social-media">
            <a href="https://twitter.com/lifestyleasiahk" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/LifestyleAsiaHK" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/LifestyleAsiaHK/" target="_blank" class="social-media_icon instagram"></a>
            </div>            </div>
        </div> -->
        <div class="footer__bottom btt_footer__bottom">
            <div class="footer-site-legal btt_footer-site-legal">
                <span class="site-copyright">&copy; 2021 Copyright LIFESTYLE ASIA</span>  <span class="site-design">site by <a href="https://rushhourmedia.hk" rel="designer" target="_blank">Rush Hour Media</a></span>
            </div>
            <div class="site-pre-header btt_site-pre-header"> 
                    <div class="btt_list-wrapper">
                        <ul class="btt_brand-list">
                                                        <li class="btt_brand-list-item">
                                <a href="https://burda.asia/" target="_blank">BURDALUXURY</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://www.prestigeonline.com/hk/" target="_blank">Prestige Online</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://www.augustman.com/sg/" target="_blank">Augustman</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://pinprestige.com/sg" target="_blank">Pin Prestige</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://th.hellomagazine.com/" target="_blank">Hello</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="social-media-wrapper btt_social-media-wrapper">
                        <div class="social-media">
            <a href="https://twitter.com/lifestyleasiahk" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/LifestyleAsiaHK" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/LifestyleAsiaHK/" target="_blank" class="social-media_icon instagram"></a>
            </div>                    </div> 
            </div> 
        </div>
    </div>



</footer>
<!-- #colophon -->
</div>
<!-- #page -->
    <style>
        .btt_image_cloned{
            max-width:100%;
            height:auto;
        }
    </style>
            <script>
            console.log("Test - post");
            var dimensionValue = 'CONTENT HUB';
            dataLayer.push({
            'event': 'customEvent',
            'eventCategory': 'content_bucket',
            'eventAction': dimensionValue,
            'content_bucket' : dimensionValue
            });
        </script>

<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/sticky/sticky.compile.js?ver=5.8.1' id='sticky-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/clamp/clamp.js?ver=5.8.1' id='clamp-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=5.8.1' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/slick/slick.min.js?ver=5.8.1' id='slick-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/zoom/jquery.zoom.min.js?ver=5.8.1' id='zoom-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.2/jquery.matchHeight-min.js?ver=5.8.1' id='matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/selectize/selectize.min.js?ver=5.8.1' id='selectize-js-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/yoastAccordian/yoast-faq.js?ver=5.8.1' id='yoast-js-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/intersection-observer.js?ver=5.8.1' id='intersection-observer-js-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js-plugins/adsCode/ads.js?ver=5.8.1' id='ads-js-js'></script>
<script type='text/javascript' async="async" src='https://static.vidy.com/embed.min.js?ver=5.8.1' id='vidy-js-js'></script>
<script type='text/javascript' id='rushhour-minified-scripts-js-extra'>
/* <![CDATA[ */
var wpJS = {"ajaxURL":"https:\/\/www.lifestyleasia.com\/hk\/wp-admin\/admin-ajax.php","themeURL":"https:\/\/www.lifestyleasia.com\/hk\/wp-content\/themes\/lsa-2019","string":{"subscription":{"success":"Successfully subscribed","agree":"Please agree to our Privacy Policy"}},"currentSite":"HK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifestyleasia.com/hk/wp-content/themes/lsa-2019/js/build/main.js?ver=1622638063' id='rushhour-minified-scripts-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/hk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="burda-after-body-1 ad" id="burda-1919864619"><!-- Sync AdSlot 4 for Ad unit 'Skinner' ### Size: [[1,1],'fluid'] -->
<div id='div-gpt-ad-4773716-4' style="width:100%">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->
</div><div class="burda-after-body-2 ad layout-full-width-content" id="burda-1969279484"><!-- Sync AdSlot 5 for Ad unit 'Interstitial' ### Size: [[1,1],'fluid'] -->
<div id='div-gpt-ad-4773716-5' style="width:100%">
  <script>
    //googletag.display('div-gpt-ad-4773716-5');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->
</div><div class="burda-after-body-4" id="burda-1505295317"><!-- Rakuten Automate starts here -->
<script type="text/javascript">
   var _rakuten_automate = { accountKey: "f8de7a40e6d80c77dbd65a08f339976047533308e7e36dbe23d6417edd36b5ef", u1: "", snippetURL: "https://automate-frontend.linksynergy.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "CUk35rmxSNygJUD4yN1mR9an1JLXqZo2", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_rakuten_automate.useDefaultAEL?ael(a,b,c):_rakuten_automate.events.push({type:a,handler:b,capture:c,rakuten:d})};_rakuten_automate.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_rakuten_automate.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_rakuten_automate.loaded){for(i=0;i<_rakuten_automate.events.length;i++){var a=_rakuten_automate.events[i];ael(a.type,a.handler,a.capture)}_rakuten_automate.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_rakuten_automate.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here --></div> 
<script>
    for (var slides = document.getElementsByClassName("bttfb"), i = 0; i < slides.length; i++) slides.item(i).addEventListener("click", function(e) {
        fbq("trackCustom", "ShopHereButton"), console.log("fbq")
    }, !1);
</script>


<script>
     jQuery(document).on("click", 'a[href^="#"]', function (e) {
        e.preventDefault(), jQuery("html, body").animate({
            scrollTop: jQuery(jQuery.attr(this, "href")).offset().top - 90
        }, 750)
    });
    jQuery(document).ready(function () {
        jQuery(".gallery-caption" ).wrap( "<div class='gallery-caption-box'></div>")
        jQuery(".blocks-gallery-item__caption" ).wrap( "<div class='gallery-caption-box'></div>")

        jQuery(".gallery").each(function () { 
           jQuery(this).find('.gallery-item').each(function(){
               var currentImage = jQuery(this).find('img').attr('src') 
                 jQuery(this).css('background-image', 'url(' + currentImage + ')');
            });            
        });

        jQuery(".blocks-gallery-grid").each(function () { 
           jQuery(this).find('.blocks-gallery-item').each(function(){
               var currentImage = jQuery(this).find('img').attr('src') 
                 jQuery(this).css('background-image', 'url(' + currentImage + ')');
            });            
        });

        jQuery('.inline-min-shop-slider').slick({
            dots: false,
            infinite: false,
            speed: 300,
            arrows: true,
            slidesToShow: 3,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 1, 
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 1
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });

    });
</script>

</body>

</html>
