
    <!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.lifestyleasia.com/kl/xmlrpc.php">

    <link href="https://hello.myfonts.net" rel="preconnect" crossorigin>
    <link href="https://s.w.org" rel="preconnect" crossorigin>
    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
    <link href="https://static.addtoany.com" rel="preconnect" crossorigin>
    <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
    <link href="https://automate-frontend.linksynergy.com" rel="preconnect" crossorigin>
    <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
    <link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
    <link href="https://www.facebook.net" rel="preconnect" crossorigin>
    <link href="https://connect.facebook.net" rel="preconnect" crossorigin>
    <link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
    <meta name="facebook-domain-verification" content="t2qx67p0tvjeel7r0f3tx0y7ung8ee" />

    <link rel="preload" as="font" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/font/optima_nova_lt_demi/3A5C7B_0_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/font/optima_nova_lt_medium/3A5C7B_1_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/font/palatino/3A5C7B_3_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/font/palatino_italic/3A5C7B_4_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/font/optima_nova_lt_light/3A5C7B_2_0.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/font/palatino_italic/3A5C7B_4_0.woff2" type="font/woff2"
        crossorigin="anonymous">

    <!-- Starts Google Analytics -->
					<script>
					window.dataLayer = window.dataLayer || [];
					function gtag(){dataLayer.push(arguments);}
					gtag('js', new Date());
					gtag('config', 'UA-46942124-1');
					</script>
					<!-- End Google Analytics -->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chanel unveils its first clean beauty line with the latest N°1 de Chanel</title>
	<meta name="description" content="Named N°1 de CHANEL, the new skincare line will tap on the camellia for formulas that aim to preserve the radiance and vitality of skin." />
	<link rel="canonical" href="https://www.lifestyleasia.com/sg/beauty-grooming/skincare/chanel-unveils-a-new-era-in-skincare-with-the-no1-de-chanel-line/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chanel unveils its first clean beauty line with the latest N°1 de Chanel" />
	<meta property="og:description" content="Named N°1 de CHANEL, the new skincare line will tap on the camellia for formulas that aim to preserve the radiance and vitality of skin." />
	<meta property="og:url" content="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022/" />
	<meta property="og:site_name" content="Lifestyle Asia Kuala Lumpur" />
	<meta property="article:published_time" content="2022-01-11T00:48:00+00:00" />
	<meta property="article:modified_time" content="2022-01-10T09:25:01+00:00" />
	<meta property="og:image" content="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/07181541/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-1234x1536-1.jpg" />
	<meta property="og:image:width" content="1234" />
	<meta property="og:image:height" content="987" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Shatricia Nair" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.vidy.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestyle Asia Kuala Lumpur &raquo; Feed" href="https://www.lifestyleasia.com/kl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestyle Asia Kuala Lumpur &raquo; Comments Feed" href="https://www.lifestyleasia.com/kl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lifestyleasia.com\/kl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lifestyleasia.com/kl is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link id="wp-block-library" rel="preload" href="https://www.lifestyleasia.com/kl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="wp-block-library" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="wpt-twitter-feed" rel="preload" href="https://www.lifestyleasia.com/kl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="wpt-twitter-feed" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="mCustomScrollbar-styles" rel="preload" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="mCustomScrollbar-styles" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="slick-styles" rel="preload" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/slick/slick.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="slick-styles" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/slick/slick.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="selectize-css" rel="preload" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/selectize/selectize.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="selectize-css" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/selectize/selectize.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="yoast-css" rel="preload" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/yoastAccordian/yoast-faq.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="yoast-css" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/yoastAccordian/yoast-faq.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link rel="stylesheet" id="rushhour-minified-styles-css"  href="https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/style.css?ver=1640268857" type="text/css" media="all" /><link id="addtoany" rel="preload" href="https://www.lifestyleasia.com/kl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="addtoany" rel="stylesheet" href="https://www.lifestyleasia.com/kl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" media="all" type="text/css"></noscript>
<script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"5","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lifestyleasia.com/kl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lifestyleasia.com/kl/wp-json/wp/v2/posts/1819152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestyleasia.com/kl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestyleasia.com/kl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lifestyleasia.com/kl/?p=1819152' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.lifestyleasia.com/kl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestyleasia.com/kl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="transparent,#000000";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                    <script type="text/javascript">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</script>

    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="kuala-lumpur.lifestyleasia.com"></span>
    </div>
    <script>
        jQuery.noConflict();
        (function(s, p, d) {
            var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                    :"static."+p+".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
  
<script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Chanel unveils its first clean beauty line with the latest N\u00b01 de Chanel","inLanguage":"en-US","url":"https:\/\/www.lifestyleasia.com\/kl\/beauty-grooming\/skincare\/chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022\/","image":"https:\/\/cdn.lifestyleasia.com\/wp-content\/uploads\/sites\/5\/2022\/01\/07181541\/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-1234x1536-1-806x645.jpg","datePublished":"2022-01-11T00:48:00Z","dateModified":"2022-01-10T09:25:01Z","articleSection":"Skincare","creator":["Shatricia Nair"],"keywords":["Skincare","Beauty","Chanel","Makeup","Fragrance"],"author":["Shatricia Nair"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lifestyleasia.com\/kl\/beauty-grooming\/skincare\/chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022\/"},"publisher":{"@type":"Organization","name":"Lifestyle Asia Kuala Lumpur","logo":{"@type":"ImageObject","url":"https:\/\/cdn.lifestyleasia.com\/wp-content\/uploads\/sites\/5\/2019\/12\/05174915\/logo.png"}}} </script> 
<script id='nitro-telemetry'>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</script>
<!-- Google Site Verification -->
<meta name="google-site-verification" content="OHZZ9P5I6iNzPlaHOq14BV11or3CVHzuGCYFpsWpc-U"/>
<!-- End Google Site Verification -->

<!-- Google Tag Services -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
	

(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();


</script>
<!-- End Google Tag Services -->

<!-- Google Ads -->
<script>
googletag.cmd.push(function() {
	
	var mapping1 = googletag.sizeMapping()
            .addSize([1600, 0], [[1600, 520], [1440, 350],[1280,580], [1031, 580],[728,90],[970,250], 'fluid'])
            .addSize([970, 0], [[928, 300], [1280,580], [1440, 350], [1031, 580],[728,90],[970,250],'fluid'])
			.addSize([0, 0], [[320, 50], [320, 100], [320, 330], [320, 180],[336,280], 'fluid'])
            .build();
	
	var mapping2 = googletag.sizeMapping()
            .addSize([972, 0], [[300, 1200], [300, 600], 'fluid', [300, 250],[120,600],[160,600],[336,280]])
            .addSize([0, 0], [[300, 250], [300, 460], [300, 600], [320, 330], 'fluid',[120,600],[160,600],[336,280]])
            .build();

	googletag.defineSlot('/1021996/AdhesiveMobileBanner', [[320, 100],[728, 90]], 'div-gpt-ad-1620191194227-0').addService(googletag.pubads());	
  googletag.defineSlot('/1021996/Masthead', ['fluid',[1600,520],[928,300]], 'div-gpt-ad-4773716-1').defineSizeMapping(mapping1).addService(googletag.pubads());

  googletag.defineSlot('/1021996/Masthead', ['fluid',[1600,520],[928,300]], 'div-gpt-ad-4773716-1_1').defineSizeMapping(mapping1).addService(googletag.pubads());
	googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_1_1').defineSizeMapping(mapping2).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2').defineSizeMapping(mapping2).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_1').defineSizeMapping(mapping2).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_2').defineSizeMapping(mapping2).addService(googletag.pubads());
  googletag.defineSlot('/1021996/Interscroller', [[1,1],'fluid'], 'div-gpt-ad-4773716-3').addService(googletag.pubads());
  googletag.defineSlot('/1021996/Skinner', [[1,1],'fluid'], 'div-gpt-ad-4773716-4').addService(googletag.pubads());
  googletag.defineSlot('/1021996/Interstitial', [[1,1],'fluid'], 'div-gpt-ad-4773716-5').addService(googletag.pubads());
	googletag.pubads().addEventListener('impressionViewable', function(event) {
  var slot = event.slot;
		dataLayer.push({ 'event' : 'adEvents', 'eventCategory' : 'Ad impressions', 'eventAction' : slot.getSlotElementId(), 'eventLabel' : slot.getSlotElementId(), });
});
  googletag.pubads().setTargeting('ENV', ['production'])
  .setTargeting('location', ['kl'])
  .setTargeting('category', ['skincare'])
  .setTargeting('URL', ['/kl/beauty-grooming/skincare/chanel'])
  .setTargeting('title', ['LSA_WS']).setTargeting('IsAMP', [false]);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setCentering(true);
  googletag.enableServices();
});
</script>
<!-- End Google Ads -->


<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9RG8WZ');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '338116393581494');
  fbq('track', 'PageView');
</script>
<noscript>
  <img loading="lazy" alt="facebook" height="1" width="1"
  src="https://www.facebook.com/tr?id=338116393581494&ev=PageView
  &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/05/29152834/cropped-favicon-150x150-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/05/29152834/cropped-favicon-150x150-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/05/29152834/cropped-favicon-150x150-1.png" />
<meta name="msapplication-TileImage" content="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/05/29152834/cropped-favicon-150x150-1.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 600px) {
.entry-header .feature-image-wrapper .feature-image{
	
	/*margin-top:30px;
		padding-top:15px;*/
}
	
	.postid-1803281 .post-breadcrumb.post-breadcrumb--{
		display: none;
		
	}
}		</style>
		

    <style>

        .btt-header-menu li:nth-last-child(1) a,
        .site-navigation-m-list li:nth-last-child(1) a{
            color: #D27042 !important; 
        }
 
        .btt_toc {
            margin-top: 20px;
        }

        .btt_toc .btt_toc-header {
            font-family: Optima nova LT Demi;
            font-style: normal;
            font-weight: 600;
            line-height: 1;
            display: flex;
            align-items: center;
            letter-spacing: 0.035em;
            color: rgb(149, 119, 49);
            margin-bottom: 25px;
        }

        .btt_toc .btt_toc-list {
            list-style: unstyled;
            padding-left: 30px;
        }

        .btt_toc .btt_toc-list li {
            font-family: Palatino Linotype;
            font-size: 18px;
            color: #000000;
            line-height: 16px;
            font-style: italic;
            font-weight: normal;

        }

        .btt_toc .btt_toc-list li:not(:last-child) {
            margin-bottom: 18px;
        }

        .btt_toc .btt_toc-list li .toc-heading {
            color: inherit;
            text-decoration: none;
            text-decoration-line: underline;
        }

        .content .toc-heading {
            display: flex;
            align-items: center;
            justify-content: flex-start;
        }

        .content .toc-heading h3 {
            margin-right: 15px;
        }

        .content .toc-heading .toc_index {
            font-size: 32px;
        }

        .content .toc-heading .toc_total-count {
            font-size: 13px;
            font-weight: bold
        }

        /* TOC CHANGES AND BUTTON */

        .post-template-single-listicle .listicle-item-card .content .btn-dark {
            font-family: Optima nova LT Demi;
            font-style: normal;
            font-weight: 600;
            line-height: 7px;
            color: #000000;
            background: #fff;
            letter-spacing: 0.1em;
            text-transform: uppercase;
            border: 1px solid #000;
        }

        .post-template-single-listicle .listicle-item-card .content .btn-dark:hover {
            background: #000000;
            color: #fff;
        }

        .single figure figcaption{
            width: 100% !important;
        }

        @media(max-width:576px){
            .single figure figcaption{
                padding: 10px 20px 0 20px !important;
            }
        }

        /* MMM */

        .mmm-content-title{
            font-size: 60px;
            margin: 40px 0;
    line-height: 1.1;
        }
    </style>

</head>

<body class="post-template-default single single-post postid-1819152 single-format-standard wp-custom-logo wp-embed-responsive group-blog  aa-prefix-burda-">
    <div id="page" class="site">
        <a class="skip-link screen-reader-text"
            href="#content"><?php esc_html_e( 'Skip to content', 'rushhour' ); ?></a>
        <!-- 
    <div class="site-pre-header">
        <div class="large-container">
            <div class="brand-list-wrapper">
                <div class="brand-list-switcher">Our brands</div>
                <ul class="brand-list pre-header-menu">
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-741501 first-brandlist-item">
                            <a href="https://burda.asia/" target="_blank">BURDALUXURY</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-741434">
                            <a href="https://www.prestigeonline.com/my/" target="_blank">Prestige Online</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-741433">
                            <a href="https://www.augustman.com/my/" target="_blank">Augustman</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-741502">
                            <a href="https://pinprestige.com/my" target="_blank">Pin Prestige</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-741503">
                            <a href="https://th.hellomagazine.com/" target="_blank">Hello</a>
                        </li>
                                    </ul>
            </div>
            <div class="social-media-wrapper">
                <div class="social-media">
            <a href="https://twitter.com/LifestyleAsiaKL" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/LifestyleAsiaKL/" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/lifestyleasiakl/" target="_blank" class="social-media_icon instagram"></a>
            </div>            </div>
        </div>
    </div> -->

        <div class="site-header-search">
            <form class="search-form search-form__header" role="search" action="https://www.lifestyleasia.com/kl">
    <div class="field-wrapper">
        <span class="label">search:</span>
        <input type="search" class="search-input" name="s" value="" placeholder="Search Lifestyle Asia" required>
        <input type="hidden" class="search-postType" name="type" value="">
        <input type="hidden" class="search-category" name="category" value="">
        <input type="hidden" class="search-sort" name="sort" value="">
    </div>
    <input type="submit" value="" class="btn-search" />
</form>        </div>

                <div class="burda-masthead-placement ad" id="burda-1741300474"><!-- Sync AdSlot 1 for Ad unit 'Masthead' ### Size: ['fluid',[1600,520],[928,300]] -->
<div id='div-gpt-ad-4773716-1' style="width:100%">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
                        
        <div id="masthead-sticky-wrapper">
            <header id="masthead" class="site-header" role="banner" data-sticky>
                <div class="large-container">

                    <div class="site-branding"><a href="https://www.lifestyleasia.com/kl/" class="custom-logo-link" rel="home"><img width="544" height="97" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2019/12/05174915/logo.png" class="custom-logo" alt="Lifestyle Asia Kuala Lumpur" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2019/12/05174915/logo.png 544w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2019/12/05174915/logo-500x89.png 500w" sizes="(max-width: 544px) 100vw, 544px" /></a></div>

                    <nav id="site-navigation" class="main-navigation" role="navigation">
                                                <!-- [maxmegamenu location=header_menu] -->
                        <ul class="btt-header-menu">
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-741479 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/style/">Style</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Style
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/style/fashion/">Fashion</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/style/watches/">Watches</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/style/jewellery/">Jewellery</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-741480 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/food-drink/">Food &amp; Drink</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Food &amp; Drink
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/food-drink/dining/">Dining</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/food-drink/drinks/">Drinks</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/food-drink/reviews/">Reviews</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-741481 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/travel/">Travel</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Travel
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/travel/destinations/">Destinations</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/travel/hotels-resorts/">Hotels &amp; Resorts</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://sq.lifestyleasia.com/">Exploring China with SQ</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-741482 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/culture/">Culture</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Culture
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/culture/entertainment/">Entertainment</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/culture/architecture/">Architecture</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/culture/the-arts/">The Arts</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/culture/events/">Events</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/culture/art-design/">Art &amp; Design</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor btt_header_menu menu-item-741483 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/beauty-grooming/">Beauty &amp; Grooming</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Beauty &amp; Grooming
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/beauty-grooming/grooming/">Grooming</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/beauty-grooming/makeup/">Makeup</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/">Skincare</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-741484 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/living/">Living</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Living
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/living/film-and-tv/">Film &amp; TV</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/living/design-and-interiors/">Design &amp; Interiors</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/living/home-and-entertaining/">Home &amp; Entertaining</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/living/people/">People</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/living/wellness/">Wellness</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/living/property-interiors/">Property &amp; Interiors</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.luxelivingasia.com/">Luxe Living Asia</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-1802090">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/whats-on/">What's On</a>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-741485 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/gear/">Gear</a>
                                                                <ul class="btt-sub-menu">
                                    <!-- <li class="nav-drop-item-title">
                                        Gear
                                    </li> -->
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/gear/tech/">Tech</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.lifestyleasia.com/kl/gear/motoring/">Motoring</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-post_type menu-item-object-page btt_header_menu menu-item-1809051">
                                <a class="btt-header-menu-link" href="https://www.lifestyleasia.com/kl/the-z-list/">The Z List</a>
                                                            </li>
                                                    </ul>

                    </nav>

                    <div class="site-header_right location-select-wrapper">
                        <div class="subsite">
                            <div class="current-site">KL</div>
                            <ul class="header-subsite-menu">
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-741474">
                                    <a href="https://lifestyleasia.com/hk//">HK</a>
                                </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-741475">
                                    <a href="https://lifestyleasia.com/sg//">SG</a>
                                </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-741476">
                                    <a href="https://lifestyleasia.com/bk//">BK</a>
                                </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-741477">
                                    <a href="https://lifestyleasia.com/ind//">IND</a>
                                </li>
                                                            </ul>
                        </div>
                        <div class="btn-search"></div>
                    </div>
                    <div class="site-mobile-logo">
                        <a href="https://www.lifestyleasia.com/kl">
                            <img src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/05/29152834/cropped-favicon-150x150-1-150x150.png" class="site-branding-m"
                                alt="https://www.lifestyleasia.com/kl">
                        </a>
                    </div>
                    <div class="menu-toggle-m hamburger">
                        <div class="hamburger-box"></div>
                    </div>
                    <nav id="site-navigation-m" class="main-navigation-m" role="navigation">
                        <ul class="site-navigation-m-list">

                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://www.lifestyleasia.com/kl/sponsored/covid-19-survival-guide-malaysia/">
                                    <span class="cat-title">#StayAtHome Guide</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/style/">
                                    <span class="cat-title">Style</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/style/fashion/">Fashion</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/style/watches/">Watches</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/style/jewellery/">Jewellery</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/food-drink/">
                                    <span class="cat-title">Food &amp; Drink</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/food-drink/dining/">Dining</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/food-drink/drinks/">Drinks</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/food-drink/reviews/">Reviews</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/travel/">
                                    <span class="cat-title">Travel</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/travel/destinations/">Destinations</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/travel/hotels-resorts/">Hotels &amp; Resorts</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://sq.lifestyleasia.com/">Exploring China with SQ</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/culture/">
                                    <span class="cat-title">Culture</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/culture/entertainment/">Entertainment</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/culture/architecture/">Architecture</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/culture/events/">Events</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/culture/art-design/">Art &amp; Design</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/beauty-grooming/">
                                    <span class="cat-title">Beauty &amp; Grooming</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/beauty-grooming/grooming/">Grooming</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/beauty-grooming/makeup/">Makeup</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/">Skincare</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/living/">
                                    <span class="cat-title">Living</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/living/people/">People</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/living/wellness/">Wellness</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/living/property-interiors/">Property &amp; Interiors</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://luxelivingasia.com/">Luxe Living Asia</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://www.lifestyleasia.com/kl/whats-on/">
                                    <span class="cat-title">What's On</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.lifestyleasia.com/kl/gear/">
                                    <span class="cat-title">Gear</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/gear/tech/">Tech</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.lifestyleasia.com/kl/gear/motoring/">Motoring</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://www.lifestyleasia.com/kl/the-z-list/">
                                    <span class="cat-title">The Z List</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://lifestyleasia.com/kl/hot-10/kuala-lumpur/">
                                    <span class="cat-title">City Guides</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                    </ul>
                    </nav>


                </div>
            </header><!-- #masthead -->
        </div>
        <div id="content" class="site-content btt_site-content">

<main id="main" class="site-main" role="main">
    
<article class="post-1819152 current-article" data-vidy-slug="chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022">

    <div class="entry-header">
        <div class="single-post-header-wrapper">
            <div class="feature-image-wrapper">
                <div class="post-breadcrumb post-breadcrumb--">
    <span><span><a class="bread-link bread-home" href="https://www.lifestyleasia.com/kl" title="Home">Home</a> &gt; </span><span><a href="https://www.lifestyleasia.com/kl/beauty-grooming/">Beauty &amp; Grooming</a></span><span> &gt; </span><span><a href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/">Skincare</a></span><span> &gt; </span><span><strong class="bread-current bread-1819152" title="Chanel unveils its first clean beauty line with the latest N°1 de Chanel">Chanel unveils its first clean beauty line with the latest N°1 de Chanel</strong></span></span>
</div>
                                     
<div class="feature-image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1.jpeg" style="background-position: 44% 25%">
    <img src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1.jpeg" alt="Chanel unveils its first clean beauty line with the latest N°1 de Chanel">
</div>            </div>
        </div>
         
    
<div class="inner-content-wrapper">
        <div class="post-info-wrapper">
        <div class="post-info">
                                    <div class="tag">
                    <div class="categories">
                                                                            <span class="category" style="color:#654678">
			<a href="https://www.lifestyleasia.com/kl/beauty-grooming">Beauty &amp; Grooming</a>
			</span>
            </div>
                <div class="date">11 Jan 2022 08:48 AM</div>
            </div>
            <h1 class="title pstitle">Chanel unveils its first clean beauty line with the latest N°1 de Chanel</h1>
                    </div>

    </div>
</div>
<div id="pHeroMob"></div>
    </div>

    <div class="entry-content small-container">
        <div class="bs-row">
            <div class="bs-col-md-8">
                
<div class="post-before-content clearfix">
    <div class="post-before-content_author clearfix">
                <a href="https://www.lifestyleasia.com/kl/author/shatricianair/" target="_blank">
                        <div class="author-name">Shatricia Nair</div>
                    </a>
                            <div class="author-title">Managing Editor</div>
            </div>
    <div class="post-share-next-wrapper clearfix">
        <div class="post-before-content_share">
            <div class="share">
    <span class="share-txt">Share this article</span>
						<div class="share-icon-wrapper"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022/" data-a2a-title="Chanel unveils its first clean beauty line with the latest N°1 de Chanel"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&amp;linkname=Chanel%20unveils%20its%20first%20clean%20beauty%20line%20with%20the%20latest%20N%C2%B01%20de%20Chanel" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&amp;linkname=Chanel%20unveils%20its%20first%20clean%20beauty%20line%20with%20the%20latest%20N%C2%B01%20de%20Chanel" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&amp;linkname=Chanel%20unveils%20its%20first%20clean%20beauty%20line%20with%20the%20latest%20N%C2%B01%20de%20Chanel" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
			    
</div>        </div>
    </div>
</div> <div class="post-info-fix-nav-outer-wrapper">
    <div class="post-info-fix-nav-wrapper clearfix " data-sticky-class="sticky-mode">
        <div class="large-container">
            <div class="post-info-fix-nav-left">
                <a href="https://www.lifestyleasia.com/kl">
                    <img src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/05/29152834/cropped-favicon-150x150-1-150x150.png"  alt="Chanel unveils its first clean beauty line with the latest N°1 de Chanel" class="site-icon" alt="www.lifestyleasia.com">
                </a>
                <div class="tag">
                        <div class="categories">
                                                                			 
				<span class="category" style="color:#654678">Beauty &amp; Grooming</span>
			            </div>
                </div>
                <div class="title">Chanel unveils its first clean beauty line with the latest N°1 de Chanel</div>
            </div>

            <div class="post-before-content_share">
                <div class="share">
    <span class="share-txt">Share this article</span>
						<div class="share-icon-wrapper"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/chanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022/" data-a2a-title="Chanel unveils its first clean beauty line with the latest N°1 de Chanel"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&amp;linkname=Chanel%20unveils%20its%20first%20clean%20beauty%20line%20with%20the%20latest%20N%C2%B01%20de%20Chanel" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&amp;linkname=Chanel%20unveils%20its%20first%20clean%20beauty%20line%20with%20the%20latest%20N%C2%B01%20de%20Chanel" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lifestyleasia.com%2Fkl%2Fbeauty-grooming%2Fskincare%2Fchanel-debuts-its-no1-de-chanel-line-skincare-makeup-2022%2F&amp;linkname=Chanel%20unveils%20its%20first%20clean%20beauty%20line%20with%20the%20latest%20N%C2%B01%20de%20Chanel" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
			    
</div>            </div>
            <div class="next-article arrow-next-black">
                                    <a href="https://www.lifestyleasia.com/kl/whats-on/keep-up-on-malaysian-badminton-players-progress-at-the-2022-india-open-here/">
                        Next article
                    </a>
                            </div>

        </div>
    </div>
</div> 

<div id="post-1819152-content" class="post-content " >
    <div class="paragraph">
<p>Chanel celebrates the beauty of nature with its latest N°1 de Chanel line.</p>



<p class="p2">Nature has always been a big part of Chanel; the Camellia flower, for example, was Gabrielle Chanel’s favourite flower, and has been an emblem of the House&nbsp;for its simplicity, shape, purity, and resilient vivacity.</p>



<p class="p2">This year, the Maison taps on nature’s prowess once again to unveil a brand new line of skincare that takes us back to the basics, especially useful in trying times like these. Named N°1 de Chanel, the new generation of skincare will tap on the camellia for formulas that aim to preserve the radiance and vitality of youthful skin.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="741" height="960" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133643/N%C2%B01-DE-CHANEL_Ad-Visuals_JUNG-Ho-Yeon-741x960-1.jpeg" alt="" class="wp-image-1819270" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133643/N%C2%B01-DE-CHANEL_Ad-Visuals_JUNG-Ho-Yeon-741x960-1.jpeg 741w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133643/N%C2%B01-DE-CHANEL_Ad-Visuals_JUNG-Ho-Yeon-741x960-1-622x806.jpeg 622w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133643/N%C2%B01-DE-CHANEL_Ad-Visuals_JUNG-Ho-Yeon-741x960-1-695x900.jpeg 695w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133643/N%C2%B01-DE-CHANEL_Ad-Visuals_JUNG-Ho-Yeon-741x960-1-386x500.jpeg 386w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133643/N%C2%B01-DE-CHANEL_Ad-Visuals_JUNG-Ho-Yeon-741x960-1-432x560.jpeg 432w" sizes="(max-width: 741px) 100vw, 741px" /></figure></div>



<p class="p2">For this, four open sky laboratories were set up to cultivate and research its natural skincare ingredients, ensuring the highest potency and efficacy of each in the production process. In the heart of the Gaujacq village in the South-West of France, one such laboratory focuses on the camellia, which, in collaboration with international camellia expert Jean Thoby has seen 2,000 varieties being nurtured — without any chemicals — for Chanel’s skincare line.</p><div class="layout-full-width-content"><div class="burda-inline-interscroller layout-full-width-content" id="burda-820408779"><!-- Sync AdSlot 3 for Ad unit 'Interscroller' ### Size: [[1,1],'fluid'] -->
  <div id='div-gpt-ad-4773716-3' style="width: 100%">
    <script>
    //googletag.display('div-gpt-ad-4773716-3');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-3'); });
    </script>
  </div>
  <!-- End AdSlot 3 --></div></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="741" height="960" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133636/N%C2%B01-DE-CHANEL_Ingredient_Red-Camellia-1-741x960-1.jpeg" alt="" class="wp-image-1819269" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133636/N%C2%B01-DE-CHANEL_Ingredient_Red-Camellia-1-741x960-1.jpeg 741w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133636/N%C2%B01-DE-CHANEL_Ingredient_Red-Camellia-1-741x960-1-622x806.jpeg 622w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133636/N%C2%B01-DE-CHANEL_Ingredient_Red-Camellia-1-741x960-1-695x900.jpeg 695w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133636/N%C2%B01-DE-CHANEL_Ingredient_Red-Camellia-1-741x960-1-386x500.jpeg 386w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133636/N%C2%B01-DE-CHANEL_Ingredient_Red-Camellia-1-741x960-1-432x560.jpeg 432w" sizes="(max-width: 741px) 100vw, 741px" /></figure></div>



<p class="p2">The N°1 de Chanel sees ‘The Czar’ variety of Camellia Japonica take centre stage, so named in tribute to its imperial beauty in the early 20th century. It’s not just a pretty face either; the flower, although delicate, is one of the most resilient around, and can withstand water and the cold with ease.</p>



<p class="p2">Nine products will feature this floral here, and are all made using sustainably sourced ingredients and redesigned packaging that’s easier on the environment. The Revitalising Serum harnesses the prowess of concentrated red camellia extract, and is a light gel-like formula that absorbs immediately into the skin. Expect a radiant complexion with regular use.<span class="Apple-converted-space">&nbsp;</span></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1024" height="663" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1.jpeg" alt="" class="wp-image-1819268" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1.jpeg 1024w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1-806x522.jpeg 806w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1-768x497.jpeg 768w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1-500x324.jpeg 500w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1-800x518.jpeg 800w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133627/SO2021_00_0051_CMYK.tif_JPEG-HAUTE-DEFINITION-1024x663-1-865x560.jpeg 865w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p class="p2">The Revitalising Cream follows, and is a whipped cream formula with 95-percent of its ingredients of natural origin. The nourishing cream promises to smoothen the look of lines while protecting the skin against urban pollution.</p>



<p class="p2">Those with tired eyes and dark shadows will appreciate the Revitalizing Eye Cream in the N°1 de Chanel line. Enriched in plant-origin squalene and hyaluronic acid, the pearlescent cream illuminates and hydrates the delicate eye area immediately, lightening dark circles and depuffing any evidence of long nights out.<span class="Apple-converted-space">&nbsp;</span></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="772" height="960" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1.jpeg" alt="" class="wp-image-1819267" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1.jpeg 772w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1-648x806.jpeg 648w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1-768x955.jpeg 768w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1-724x900.jpeg 724w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1-402x500.jpeg 402w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133618/SO2021_00_0182_CMYK.tif_JPEG-HAUTE-DEFINITION-772x960-1-450x560.jpeg 450w" sizes="(max-width: 772px) 100vw, 772px" /></figure></div>



<p class="p2">Other products worth investing in include the Powder-to-foam Cleanser — which removes any traces of impurities on the skin — and the Revitalizing Lotion, a fresh lotion that’s highly concentrated in camellia water and reduces the look of pores while improving elasticity.<span class="Apple-converted-space">&nbsp;</span></p>



<p class="p2">Those on the go should always arm themselves with the Revitalizing Serum-In-Mist, which protects the skin from pollution while keeping it hydrated throughout the day.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1000" height="389" src="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1.jpeg" alt="" class="wp-image-1819266" srcset="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1.jpeg 1000w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1-806x314.jpeg 806w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1-768x299.jpeg 768w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1-500x195.jpeg 500w, https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10133611/MA2021_00_0026_CMYK.tif_JPEG-HAUTE-DEFINITION-1000x389-1-800x311.jpeg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>



<p class="p2">To cover up imperfections without stripping the skin of moisture or loading it with chemicals, the Revitalizing Foundation was made for long-wear with a second-skin effect. Red camellia oil and other hydrating agents help ensure the skin is glowy for the rest of the day. Finish the experience with the Revitalizing Lip and Cheek Balm and L’eau Rouge Fragrance Mist.</p>



<p><em><strong>Find out more at </strong></em><a href="https://www.chanel.com/th/" target="_blank" rel="noopener"><strong><em>chanel.com</em></strong></a>.</p>



<p><em>This article first appeared on <a href="https://www.lifestyleasia.com/sg/beauty-grooming/skincare/chanel-unveils-a-new-era-in-skincare-with-the-no1-de-chanel-line/" target="_blank" rel="noopener">Lifestyle Asia Singapore</a>.&nbsp;</em></p>
</div>

    
    
    <!-- Recipe start -->
        <!-- Recipe end -->

    
    
    
        <div class="inner-content-wrapper">
        <div class="tags">
                        <a href="https://www.lifestyleasia.com/kl/tag/skincare/" class="tag btn-dark-1" target="_blank">Skincare</a>
                        <a href="https://www.lifestyleasia.com/kl/tag/beauty/" class="tag btn-dark-1" target="_blank">Beauty</a>
                        <a href="https://www.lifestyleasia.com/kl/tag/chanel/" class="tag btn-dark-1" target="_blank">Chanel</a>
                        <a href="https://www.lifestyleasia.com/kl/tag/makeup/" class="tag btn-dark-1" target="_blank">Makeup</a>
                        <a href="https://www.lifestyleasia.com/kl/tag/fragrance/" class="tag btn-dark-1" target="_blank">Fragrance</a>
                    </div>
    </div>
    
</div>

      
<div class="inner-content-wrapper">
    <div class="author-metabox ">
        <div class="author-metabox-upper-wrapper clearfix">
            <div class="author-metabox_info">
                                    <div class="author-social-media">
                                                                                                    <a href="https://www.instagram.com/shatricia.n/" target="_blank" class="social-media_icon instagram"></a>
                                            </div>
                                                <a href="https://www.lifestyleasia.com/kl/author/shatricianair/" target="_blank">
                                        <div class="author-name">Shatricia Nair</div>
                                    </a>
                                                    <div class="author-title">Managing Editor</div>
                                                    <div class="author-bio">Shatricia Nair is a motoring, watches, and wellness writer who is perpetually knee-deep in the world of V8s, tourbillons, and the latest fitness trends. She is fuelled by peanut butter and three cups of coffee a day.</div>
                
            </div>
                                                <a href="https://www.lifestyleasia.com/kl/author/shatricianair/" target="_blank" class="author-metabox_image-block">
                                <div class=" lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/2018/11/12120526/LifeStyleAsia_3394.jpg"></div>
                                    </a>
                                    </div>

                    <div class="author-tags clearfix">
                                    <a href="https://www.lifestyleasia.com/kl/tag/motoring/" class="tag-link" target="_blank">Motoring</a>
                                    <a href="https://www.lifestyleasia.com/kl/tag/wellness/" class="tag-link" target="_blank">Wellness</a>
                                    <a href="https://www.lifestyleasia.com/kl/tag/watches/" class="tag-link" target="_blank">Watches</a>
                                    <a href="https://www.lifestyleasia.com/kl/tag/beauty/" class="tag-link" target="_blank">Beauty</a>
                                    <a href="https://www.lifestyleasia.com/kl/tag/style/" class="tag-link" target="_blank">Style</a>
                            </div>
            </div>
</div>
            </div>
            <div class="bs-col-md-4">
                <div class="desktop-sticky-section">
                                        <div class="desktop-sticky-section">
                        <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pSidebar"></div></div></section>    <aside class="widget parsely-top-10-widget">
          
<div class="headline-wrapper  ">
    <h2 class="headline">Most Popular</h2>
</div>
        <ul class="parsely-top-10-widget__list">
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/sponsored/the-savoir-faire-behind-the-house-of-creed-perfumes/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#654678">
                                        Beauty &amp; Grooming
                                    </span>
                                </div>
                                <h6 class="title">The savoir faire behind the House of Creed perfumes</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2021/12/14154345/Hero-Image-No-Branding-5302x5302-22dc0c27-3d42-4ffa-9287-744f20fd07fc-min-min-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/food-drink/dining/a-guide-to-the-best-hotel-reunion-dinner-in-kl-and-pj-this-chinese-new-year-2022/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">The best reunion dinner at hotels in KL and PJ this Chinese New Year</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/04144542/Executive-Chinese-Chef-Lam-Hock-Hin1-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/travel/destinations/the-complete-guide-on-the-langkawi-international-travel-bubble-for-foreign-tourists/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#aa7745">
                                        Travel
                                    </span>
                                </div>
                                <h6 class="title">The complete guide on the Langkawi international travel bubble for foreign tourists</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2021/09/17162252/RCLANGK_00059-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/food-drink/dining/set-meals-offered-by-restaurants-in-kl-and-pj-for-chinese-new-year-2022/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">Set meals offered by restaurants in KL and PJ for Chinese New Year 2022</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/04133648/cloris-ying-LuNsl-Slwec-unsplash-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/travel/destinations/3-things-to-know-if-you-wish-to-renew-your-malaysian-passport/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#aa7745">
                                        Travel
                                    </span>
                                </div>
                                <h6 class="title">3 things to know if you wish to renew your Malaysian passport</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2021/10/11124154/convertkit-QMU1z6ReS5A-unsplash-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/food-drink/dining/the-best-gift-hampers-for-year-of-the-tiger-chinese-new-year-2022/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">The best gift hampers for Year of the Tiger, Chinese New Year 2022</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2021/12/22152250/REPURPOSING-IDEA-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/food-drink/dining/heres-where-you-can-order-your-festive-reunion-dinner-for-takeaway-delivery/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">Here’s where you can order your festive reunion dinner for takeaway/delivery</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10132919/AKLS-Nooks-Lunar-New-Year-Buffet-Spread-1-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/whats-on/keep-up-on-malaysian-badminton-players-progress-at-the-2022-india-open-here/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#eded61">
                                        What's On
                                    </span>
                                </div>
                                <h6 class="title">Keep up on Malaysian badminton players’ progress at the 2022 India Open here</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/10124701/GettyImages-1346754861-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/living/wellness/how-to-maximise-your-annual-paid-leave-and-public-holidays-in-2022/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#844b62">
                                        Living
                                    </span>
                                </div>
                                <h6 class="title">How to maximise your annual paid leave and public holidays in 2022?</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2021/12/29131906/frank-mckenna-OD9EOzfSOh0-unsplash-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/food-drink/dining/these-restaurants-in-kl-offer-poon-choi-delivery-for-chinese-new-year-2022/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">These restaurants in KL, PJ offer poon choi delivery for Chinese New Year 2022</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/2018/01/19131733/CNY-PD-Poon-Choi-%E5%AF%8C-%E8%B2%B4-%E6%A6%AE-%E8%8F%AF-%E7%9B%A4-%E8%8F%9C-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                                                                        <a href="https://www.lifestyleasia.com/kl/food-drink/dining/heres-where-you-can-get-yee-sang-delivered-in-kl-for-this-chinese-new-year/?itm_source=parsely-api">
                            <section class="information">
                                <div class="categories">
                                                                        <span class="category" style="color:#ce6f41">
                                        Food &amp; Drink
                                    </span>
                                </div>
                                <h6 class="title">Here’s where you can get yee sang delivered in KL, PJ for this Chinese New Year</h6>
                            </section>
                            <div class="image lazybg" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/2020/01/03202641/Abalone-_-Crispy-Soft-Shell-Crab-Yee-Sang-150x150.jpg"></div>
                        </a>
                    </article>
                </li>
                    </ul>
    </aside>

    

<div class="widget subscription subscription__sidebar lazybg" data-lazybg="">
    <div class="wrapper">
        <div class="headline">Sign up for our newsletters to have the latest stories delivered straight to your inbox every week.</div>
        <form id="subscription-form__sidebar" class="subscription-form">
            <div class="field-wrapper">
                <input class="email" placeholder="email address" required>
                <div class="markup"><p class="p1"><span class="s1">Yes, I agree to the <a href="https://lifestyleasia.com/kl//privacy/" target="_blank" rel="noopener">Privacy Policy</a></span></p>
</div>
            </div>
            <div class="btn btn-sign-up">sign up</div>
            <div class="callback"></div>
        </form>
    </div>
</div>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    <div class="entry-footer">
        <div class="related-post-wrapper arrow-down-gold">
    <div class="related-posts small-container">
        <h3>Recommended For You</h3>
        <div class="rps-list row">
                                                                                                                
<article class="post-1819084 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/a-fool-proof-guide-to-dealing-with-bacne-aka-back-acne/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2022/01/07121355/shutterstock_690502570-2-1024x683.jpg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#654678">Beauty &amp; Grooming</span>
			            </div>
            <h2 class="title">A fool-proof guide to dealing with bacne aka back acne</h2>
        </div>
    </a>
</article>                                            
<article class="post-1818930 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/heres-how-you-can-make-the-switch-to-a-100-vegan-skincare-routine/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/04/01024239/korean-skincare-explained-1574778012.jpg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#654678">Beauty &amp; Grooming</span>
			            </div>
            <h2 class="title">Here&#8217;s how you can make the switch to a 100% vegan skincare routine</h2>
        </div>
    </a>
</article>                                            
<article class="post-1767987 card normal-card col-3 listicle">
    <a href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/best-retinol-products-for-beginners/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2020/08/01172335/serum-paulas-choice-clinical-1-retinol-treatment2-e1596273869401.jpg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#654678">Beauty &amp; Grooming</span>
			            </div>
            <h2 class="title">Want to try retinol? Here are the best products for beginners</h2>
        </div>
    </a>
</article>                                            
<article class="post-1812778 card normal-card col-3 ">
    <a href="https://www.lifestyleasia.com/kl/beauty-grooming/skincare/whats-in-aesops-2021-gift-kits-anatomy-of-generosity/" target=""  class="ymal">
        <div class="image lazybg arrow-up-white" data-lazybg="https://cdn.lifestyleasia.com/wp-content/uploads/sites/5/2021/11/15144430/Large-JPEG-Aesop-Gift-Kits-2021-22-Campaign-PR-Group-Global-2000-x-2000-1024x1024.jpeg" style="">
                    </div>
        <div class="normal-card-desc-wrapper">
                <div class="categories">
                                                                			 
				<span class="category" style="color:#654678">Beauty &amp; Grooming</span>
			            </div>
            <h2 class="title">What’s in Aesop’s 2021 Gift Kits, ’Anatomy of Generosity’?</h2>
        </div>
    </a>
</article>                                                        </div>
    </div>
</div>    </div>

</article>

</main>


    </div>
<!-- #content -->

<!-- MOBILE ADHESIVE AD -->
<div class="mobile-sticky-ad" id="burda-1967035544">
    <div class="mobile-sticky-ad-content">
        <button class="btn-close-sticky-ad">&times;</button>
        <div id='div-gpt-ad-1620191194227-0' style='margin: 0 auto;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1620191194227-0');
                });
            </script>
        </div>
    </div>
</div>

<div class="site-pre-footer">
    <div class="pre-footer_instagram">
        <div class="pre-footer_instagram-info small-container">
            <div class="text">
                                <a href="https://www.instagram.com/lifestyleasiakl/" target="_blank">
                            <p class="p1"><span class="s1">follow our daily snapshots at <a href="https://www.instagram.com/lifestyleasiakl/" target="_blank" rel="noopener">@lifestyleasiakl</a></span></p>

                        </a>             </div>
            <div class="social-media">
                                <a href="https://www.facebook.com/LifestyleAsiaKL/" target="_blank" class="pre-footer_social-media_icon facebook"></a>
                                 <a href="https://www.instagram.com/lifestyleasiakl/" target="_blank" class="pre-footer_social-media_icon instagram"></a>
                            </div>
        </div>
        
    </div>
</div>

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="small-container">
        <div class="footer__top">
            
    

<div class=" subscription subscription__footer lazybg" data-lazybg="">
    <div class="wrapper">
        <div class="headline">Sign up for our newsletters to have the latest stories delivered straight to your inbox every week.</div>
        <form id="subscription-form__footer" class="subscription-form">
            <div class="field-wrapper">
                <input class="email" placeholder="email address" required>
                <div class="markup"><p class="p1"><span class="s1">Yes, I agree to the <a href="https://lifestyleasia.com/kl//privacy/" target="_blank" rel="noopener">Privacy Policy</a></span></p>
</div>
            </div>
            <div class="btn btn-sign-up">sign up</div>
            <div class="callback"></div>
        </form>
    </div>
</div>        </div>
        <div class="footer__middle">
            <div class="footer-menu_subsite">
                <ul class="footer-subsite-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-741435">
                        <a href="https://lifestyleasia.com/hk//" target="_blank">Hong Kong</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-741436">
                        <a href="https://lifestyleasia.com/sg//" target="_blank">Singapore</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-741437">
                        <a href="https://lifestyleasia.com/bk//" target="_blank">Bangkok</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-741438">
                        <a href="https://lifestyleasia.com/kl//" target="_blank">Kuala Lumpur</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-741439">
                        <a href="https://lifestyleasia.com/ind//" target="_blank">India</a>
                    </li>
                                    </ul>
            </div>
            <div class="footer-menu_menu">
                <ul class="footer-menu">
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page btt_footer_menu menu-item-741442">
                        <a href="https://www.lifestyleasia.com/kl/advertise/" target="_blank">Advertise</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page btt_footer_menu menu-item-741444">
                        <a href="https://www.lifestyleasia.com/kl/about/" target="_blank">About</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy btt_footer_menu menu-item-741441">
                        <a href="https://www.lifestyleasia.com/kl/privacy/" target="_blank">Privacy</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page btt_footer_menu menu-item-741443">
                        <a href="https://www.lifestyleasia.com/kl/terms-conditions/" target="_blank">Terms &#038; Conditions</a>
                    </li>
                                    </ul>
            </div>
        </div>
        <!-- <div class="footer__bottom">
            <div class="footer-site-legal">
                <span class="site-copyright">&copy; 2022 Copyright LIFESTYLE ASIA</span>  <span class="site-design">site by <a href="https://rushhourmedia.hk" rel="designer" target="_blank">Rush Hour Media</a></span>
            </div>
            <div class="footer-social-media">
                <div class="social-media">
            <a href="https://twitter.com/LifestyleAsiaKL" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/LifestyleAsiaKL/" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/lifestyleasiakl/" target="_blank" class="social-media_icon instagram"></a>
            </div>            </div>
        </div> -->
        <div class="footer__bottom btt_footer__bottom">
            <div class="footer-site-legal btt_footer-site-legal">
                <span class="site-copyright">&copy; 2022 Copyright LIFESTYLE ASIA</span>  <span class="site-design">site by <a href="https://rushhourmedia.hk" rel="designer" target="_blank">Rush Hour Media</a></span>
            </div>
            <div class="site-pre-header btt_site-pre-header"> 
                    <div class="btt_list-wrapper">
                        <ul class="btt_brand-list">
                                                        <li class="btt_brand-list-item">
                                <a href="https://burda.asia/" target="_blank">BURDALUXURY</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://www.prestigeonline.com/my/" target="_blank">Prestige Online</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://www.augustman.com/my/" target="_blank">Augustman</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://pinprestige.com/my" target="_blank">Pin Prestige</a>
                            </li>
                                                        <li class="btt_brand-list-item">
                                <a href="https://th.hellomagazine.com/" target="_blank">Hello</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="social-media-wrapper btt_social-media-wrapper">
                        <div class="social-media">
            <a href="https://twitter.com/LifestyleAsiaKL" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/LifestyleAsiaKL/" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/lifestyleasiakl/" target="_blank" class="social-media_icon instagram"></a>
            </div>                    </div> 
            </div> 
        </div>
    </div>



</footer>
<!-- #colophon -->
</div>
<!-- #page -->
                    <style>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</style>
                    
                    <style>
                        
                    </style>
                    <script>
                        // Set a Cookie
                        function readCookie(name) {
                            return (name = new RegExp('(?:^|;\\s*)' + ('' + name).replace(/[-[\]{}()*+?.,\\^$|#\s]/g, '\\$&') + '=([^;]*)').exec(document.cookie)) && name[1];
                        }
                        
                        function setCookie(cName, cValue, expDays) {
                            var base_url = "https://www.lifestyleasia.com/kl";
                            var url_array = base_url.split('/');
                            var region_key = (url_array.length > 3) ? url_array[url_array.length - 1] : "";
                            var cookie_name = cName + region_key;
                            let date = new Date();
                            date.setTime(date.getTime() + (expDays * 24 * 60 * 60 * 1000));
                            const expires = "expires=" + date.toUTCString();
                            document.cookie = cookie_name + "=" + cValue + "; " + expires + "; path=/";
                        }
                        
                        function getCookie(name) {
                            var dc = document.cookie;
                            var prefix = name + "=";
                            var begin = dc.indexOf("; " + prefix);
                            if (begin == -1) {
                                begin = dc.indexOf(prefix);
                                if (begin != 0) return null;
                            } else {
                                begin += 2;
                                var end = document.cookie.indexOf(";", begin);
                                if (end == -1) {
                                    end = dc.length;
                                }
                            }
                            // because unescape has been deprecated, replaced with decodeURI
                            //return unescape(dc.substring(begin + prefix.length, end));
                            return decodeURI(dc.substring(begin + prefix.length, end));
                        }
                    </script>
                                            
                        <div id="myModal-1" class="btt_modal">
                            
                                                            
                                <style>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</style>
                                
                                <!-- NEW MODAL UI -->
                                <section class="section-modal-subscription">
                                    <div class="ms-wrapper">
                                        <div class="ms-content">
                                            <button class="btn-ms-close" onclick="btt_custom_modal_close(1, 0)">&times;</button>
                                            <header class="ms-header">Never miss an update</header>
                                            <p class="ms-description">Subscribe to our newsletter to get the latest updates.</p>
                                            <form id="btt_custom_modal_subscription_form">
                                                                                                <!-- STATUS MESSAGE -->
                                                <p id="btt_custom_modal_response" class="ms-message"></p>
                                                
                                                <!-- HIDDEN FIELDS -->
                                                <input type="hidden" name="btt_custom_modal_security" value="ee604d383b">
                                                <input type="hidden" name="action" value="btt_custom_modal_subscription">
                                                <input type="hidden" id="btt_custom_modal_disabled_duration" name="btt_custom_modal_disabled_duration" value="0">
                                                <input type="hidden" id="btt_custom_modal_id" name="btt_custom_modal_id" value="1">
                                                
                                                <!-- EMAIL ID -->
                                                <input type="email" autocomplete="Email" aria-label="Email" placeholder="Your email address" class="ms-email" id="btt_modal_subscription_email_1" name="btt_modal_subscription_email_1" required>
                                                
                                                <!-- TNC CHECKBOX -->
                                                <div class="ms-checkbox-wrapper">
                                                    <input type="checkbox" class="newsletter-checkbox" id="btt_terms_radio_1" name="btt_terms_radio_1" checked required>
                                                    <label for="btt_terms_radio_1" name="btt_terms_radio_1" class="ms-label">I agree to receive this newsletter. </label>
                                                </div>
                                                
                                                <!-- SUBMIT BUTTON -->
                                                <button class="ms-submit" id="btt_custom_modal_subscription_submit">SUBSCRIBE</button>
                                                
                                                <!-- CLOSE MODAL BUTTON -->
                                                <a href="javascript:void(0)" class="ms-a-link" onclick="btt_custom_modal_close(1, 0)">No Thanks</a>
                                            </form>
                                        </div>
                                        
                                        <div class="ms-thankyou-wrapper" style="text-align:center;">
                                            <svg width="65" height="65" viewBox="0 0 65 65" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                <rect width="65" height="65" rx="32.5" fill="black"></rect>
                                                <path d="M46.3952 16.6402C45.8135 16.3159 45.1737 16.1097 44.5124 16.0334C43.8512 15.957 43.1814 16.012 42.5413 16.1952C41.9012 16.3783 41.3035 16.6861 40.7823 17.1009C40.2611 17.5156 39.8265 18.0293 39.5036 18.6124L30.0962 35.5728L24.7122 30.1791C24.2447 29.6942 23.6856 29.3075 23.0673 29.0414C22.4491 28.7754 21.7842 28.6353 21.1113 28.6295C20.4385 28.6236 19.7712 28.7521 19.1485 29.0073C18.5257 29.2626 17.96 29.6395 17.4842 30.1162C17.0084 30.5928 16.6321 31.1596 16.3773 31.7835C16.1226 32.4073 15.9943 33.0758 16.0002 33.7499C16.006 34.4239 16.1458 35.09 16.4114 35.7094C16.677 36.3287 17.063 36.8889 17.547 37.3572L27.6816 47.5101C28.6393 48.472 29.9315 49 31.2642 49L31.966 48.9492C32.7427 48.8404 33.4836 48.5524 34.1303 48.108C34.777 47.6636 35.312 47.0749 35.693 46.3882L48.3613 23.5442C48.6847 22.9615 48.8904 22.3208 48.9666 21.6585C49.0429 20.9962 48.9881 20.3253 48.8056 19.6842C48.623 19.0431 48.3162 18.4443 47.9026 17.922C47.489 17.3997 46.9768 16.9642 46.3952 16.6402Z" fill="white"></path>
                                            </svg>
                                            
                                            <h5>You’re all set</h5>
                                            <p>Thank you for your subscription.</p>
                                        </div>
                                    </div>
                                </section>
                                
                                <script type="text/javascript">
                                                                        jQuery("#btt_custom_modal_subscription_form").submit(function() {
                                        jQuery("#btt_custom_modal_subscription_submit").addClass("loading");
                                        var data = jQuery("#btt_custom_modal_subscription_form").serializeArray();
                                        var ajaxurl = "https://www.lifestyleasia.com/kl/wp-admin/admin-ajax.php";
                                        jQuery.post(ajaxurl, data, function(response) {
                                            var res = response.response;
                                            var res_message = "";
                                            if (res == "success") {
                                                jQuery("#btt_custom_modal_response").html("Subscribe successfully.");
                                                var duration = jQuery("#btt_custom_modal_disabled_duration").val();
                                                var id = jQuery("#btt_custom_modal_id").val();
                                                setTimeout(() => {
                                                    btt_custom_modal_close(id, duration)
                                                }, 3000);
                                                res_message = "Subscribe successfully.";
                                                jQuery('.ms-thankyou-wrapper').addClass('is-active');
                                                jQuery('.ms-content').css({'display': 'none'});
                                            } else {
                                                jQuery("#btt_custom_modal_response").html("Failed to subscribe.");
                                                res_message = "Failed to subscribe.";
                                            }
                                            jQuery("#btt_custom_modal_subscription_submit").removeClass("loading");
                                            
                                            let arg = {
                                                'event' : 'newsletterSignups',
                                                'eventCategory' : 'Newsletter signups',
                                                'eventAction' : 'Popup',
                                                'eventLabel' : res_message, 
                                            };
                                            
                                            RecordActionToGA(arg, "");
                                            
                                        });
                                        event.preventDefault()
                                    });
                                </script>
                                
                                                            </div>
                            <script>
                                var base_url = "https://www.lifestyleasia.com/kl";
                                var url_array = base_url.split('/');
                                var region_key = (url_array.length > 3) ? url_array[url_array.length - 1] : "";
                                // Get the modal
                                var cookie_name = "btt_modal1" + region_key;
                                var click_cookie_name = "btt_modal_click1";
                                var click_cookie_value = (getCookie(click_cookie_name + "" + region_key) !== null) ? readCookie(click_cookie_name + "" + region_key) : "0";
                                setCookie(click_cookie_name, click_cookie_value, 1);
                                console.log(click_cookie_value);
                                var modal = document.getElementById("myModal-1");
                                                                jQuery(window).scroll(function() {
                                    var scroll_to = "0.75";
                                    // console.log(jQuery(window).scrollTop(), jQuery(window).height(),jQuery(document).height()*scroll_to);
                                   if(jQuery(window).scrollTop() + jQuery(window).height() > (jQuery(document).height()*scroll_to)) {
                                       jQuery(window).unbind('scroll');
                                       //alert("near bottom!");
                                       var myCookie = getCookie(cookie_name);
                                        var click = getCookie(click_cookie_name + "" + region_key);
                                        if (myCookie == null && click == 0) {
                                            document.getElementById("myModal-1").style.display = "block";
                                        } else {
                                            if (click_cookie_value > 0) {
                                                click_cookie_value = click_cookie_value - 1;
                                                setCookie(click_cookie_name, click_cookie_value, 1);
                                            }
                                        }
                                   }
                                });
                                                            </script>
                                                    
                        <script>
                            // console.log(region_key);
                            function btt_custom_modal_close(id, duration) {
                                let username = 'btt_modal' + id;
                                // Apply setCookie
                                setCookie(username, username, duration);
                                document.getElementById("myModal-" + id).style.display = "none";
                                setCookie("btt_modal_click" + id, "", -1);
                            }
                            
                            function validateEmail($email) {
                                var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
                                return emailReg.test($email);
                            }
                            
                            function btt_submit_subscription(e, id) {
                                e.preventDefault();
                                // alert(jQuery("#btt_modal_subscription_email").val());
                                // jQuery.post("btt_modal_subscription")
                                var email = jQuery("#btt_modal_subscription_email_" + id).val();
                                if (email == "") {
                                    jQuery("#btt_message_error").html("Email cannot be emplty");
                                    jQuery("#btt_message_error").show();
                                } else if (!validateEmail(email)) {
                                    jQuery("#btt_message_error").html("Please enter valid email id.");
                                    jQuery("#btt_message_error").show();
                                } else if (!jQuery('input[name=btt_terms_radio_' + id + ']').is(':checked')) {
                                    jQuery("#btt_message_error").html("Please check the privacy policy check box");
                                    jQuery("#btt_message_error").show();
                                } else {
                                    var base_uri1 = 'https://www.lifestyleasia.com/kl';
                                    jQuery.ajax({
                                        url: base_uri1 + "/wp-json/btt_custom_modal/v1/btt_modal_subscription",
                                        type: 'POST',
                                        dataType: 'json',
                                        data: {
                                            btt_modal_id: jQuery("#btt_custom_modal_id_" + id).val(),
                                            btt_subscription_email: jQuery("#btt_modal_subscription_email_" + id).val()
                                        },
                                        success: function(response) {
                                            // alert(response.error);
                                            if (response.status == true) {
                                                jQuery("#btt_message_error").hide();
                                                jQuery("#btt_message_success").show();
                                                var duration = response.disable_duration;
                                                setTimeout(() => {
                                                    btt_custom_modal_close(id, duration)
                                                }, 3000);
                                            } else {
                                                jQuery("#btt_message_error").html("Unable to subscribe");
                                                jQuery("#btt_message_error").show();
                                            }
                                        }
                                    });
                                }
                                return false;
                            }
                            
                            jQuery(document).ready(function() {
                                
                            });
                        </script>
                            <style>
        .btt_image_cloned{
            max-width:100%;
            height:auto;
        }
    </style>
    
<script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script>
<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cubGlmZXN0eWxlYXNpYS5jb20va2wvYmVhdXR5LWdyb29taW5nL3NraW5jYXJlL2NoYW5lbC1kZWJ1dHMtaXRzLW5vMS1kZS1jaGFuZWwtbGluZS1za2luY2FyZS1tYWtldXAtMjAyMi8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'e033f6cdf94d3590d2dd33d01ae447f6df9bf36aa9ee7e6a1fcf810dece8df90583d0889bbe68b3742202fbf7051d1fa487eb6d0d109b32ec77d19f698c802e2'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cubGlmZXN0eWxlYXNpYS5jb20va2wvYmVhdXR5LWdyb29taW5nL3NraW5jYXJlL2NoYW5lbC1kZWJ1dHMtaXRzLW5vMS1kZS1jaGFuZWwtbGluZS1za2luY2FyZS1tYWtldXAtMjAyMi8=&nitroBeaconCookies=W10=&nitroBeaconHash=e033f6cdf94d3590d2dd33d01ae447f6df9bf36aa9ee7e6a1fcf810dece8df90583d0889bbe68b3742202fbf7051d1fa487eb6d0d109b32ec77d19f698c802e2&proxyPurgeOnly=&layout=post');
        }
    }
</script><script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/sticky/sticky.compile.js?ver=5.8.2' id='sticky-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/clamp/clamp.js?ver=5.8.2' id='clamp-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=5.8.2' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/slick/slick.min.js?ver=5.8.2' id='slick-js'></script>
<script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/zoom/jquery.zoom.min.js?ver=5.8.2' id='zoom-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.2/jquery.matchHeight-min.js?ver=5.8.2' id='matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/selectize/selectize.min.js?ver=5.8.2' id='selectize-js-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/yoastAccordian/yoast-faq.js?ver=5.8.2' id='yoast-js-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/intersection-observer.js?ver=5.8.2' id='intersection-observer-js-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js-plugins/adsCode/ads.js?ver=5.8.2' id='ads-js-js'></script>
<script type='text/javascript' async="async" src='https://static.vidy.com/embed.min.js?ver=5.8.2' id='vidy-js-js'></script>
<script type='text/javascript' id='rushhour-minified-scripts-js-extra'>
/* <![CDATA[ */
var wpJS = {"ajaxURL":"https:\/\/www.lifestyleasia.com\/kl\/wp-admin\/admin-ajax.php","themeURL":"https:\/\/www.lifestyleasia.com\/kl\/wp-content\/themes\/lsa-2019","string":{"subscription":{"success":"Successfully subscribed","agree":"Please agree to our Privacy Policy"}},"currentSite":"KL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifestyleasia.com/kl/wp-content/themes/lsa-2019/js/build/main.js?ver=1640268856' id='rushhour-minified-scripts-js'></script>
<script type='text/javascript' async="async" src='https://www.lifestyleasia.com/kl/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div class="burda-after-body-1 ad" id="burda-896187894"><!-- Sync AdSlot 4 for Ad unit 'Skinner' ### Size: [[1,1],'fluid'] -->
<div id='div-gpt-ad-4773716-4' style="width:100%">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-4'); });
  </script>
  </script>
</div>
<!-- End AdSlot 4 -->
</div><div class="burda-after-body-2 ad layout-full-width-content" id="burda-1188820867"><!-- Sync AdSlot 5 for Ad unit 'Interstitial' ### Size: [[1,1],'fluid'] -->
<div id='div-gpt-ad-4773716-5' style="width:100%">
  <script>
    //googletag.display('div-gpt-ad-4773716-5');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->
</div><div class="burda-after-body-4" id="burda-1599405979"><!-- Rakuten Automate starts here -->
<script type="text/javascript">
   var _rakuten_automate = { accountKey: "03821aa84d84ef02072c6cfb7cebb4dd74d01460262147268d8284608347ff66", u1: "", snippetURL: "https://automate-frontend.linksynergy.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "qBRwdR6QAKO5lCfB9W4Nf59Rvlmsqlya", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_rakuten_automate.useDefaultAEL?ael(a,b,c):_rakuten_automate.events.push({type:a,handler:b,capture:c,rakuten:d})};_rakuten_automate.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_rakuten_automate.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_rakuten_automate.loaded){for(i=0;i<_rakuten_automate.events.length;i++){var a=_rakuten_automate.events[i];ael(a.type,a.handler,a.capture)}_rakuten_automate.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_rakuten_automate.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here --></div> 
<script>
    for (var slides = document.getElementsByClassName("bttfb"), i = 0; i < slides.length; i++) slides.item(i).addEventListener("click", function(e) {
        fbq("trackCustom", "ShopHereButton"), console.log("fbq")
    }, !1);
</script>


<script>
     jQuery(document).on("click", 'a[href^="#"]', function (e) {
        e.preventDefault(), jQuery("html, body").animate({
            scrollTop: jQuery(jQuery.attr(this, "href")).offset().top - 90
        }, 750)
    });
    jQuery(document).ready(function () {
        jQuery(".gallery-caption" ).wrap( "<div class='gallery-caption-box'></div>")
        jQuery(".blocks-gallery-item__caption" ).wrap( "<div class='gallery-caption-box'></div>")

        jQuery(".gallery").each(function () { 
           jQuery(this).find('.gallery-item').each(function(){
               var currentImage = jQuery(this).find('img').attr('src') 
                 jQuery(this).css('background-image', 'url(' + currentImage + ')');
            });            
        });

        jQuery(".blocks-gallery-grid").each(function () { 
           jQuery(this).find('.blocks-gallery-item').each(function(){
               var currentImage = jQuery(this).find('img').attr('src') 
                 jQuery(this).css('background-image', 'url(' + currentImage + ')');
            });            
        });

        jQuery('.inline-min-shop-slider').slick({
            dots: false,
            infinite: false,
            speed: 300,
            arrows: true,
            slidesToShow: 3,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 1, 
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 1
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });

    });
</script>

</body>

</html>
